    <!DOCTYPE html>
    <html prefix="og:http://ogp.me/ns#" lang="fr">
    <head>
        <meta charset="utf-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
        <title>Canal+ perd définitivement son conflit contre TF1, France télévisions et M6 - La Lettre A</title>
        <meta name="description" content="Canal+ a désormais épuisé tous les recours dans le conflit qui l'oppose depuis neuf ans à TF1, France télévisions et M6 concernant les clauses de pré-achat des films de catalogue." />


        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="twitter:widgets:csp" content="on">
        <link rel="preconnect" href="https://api.indigo-net.com">
        <link rel="preconnect" href="https://api.livechatinc.com">
        <link rel="preconnect" href="https://cdn.livechatinc.com">
        <link rel="preconnect" href="https://assets.poool.fr">
        <link rel="stylesheet" href="/css/main.css?t=1670939228731">
        <link rel="stylesheet" href="/css/sprite-generique.css?t=1670939228731" media="print" onload="this.media='all'; this.onload=null;">

        <!-- Sprites pour AI -->


        

        <script type="text/javascript" src="/js/polyfill/respond.min.js?t=1670939228731"></script>

        <script type="text/javascript" src="/js/vendor.js?t=1670939228731"></script>
            <script type="text/javascript" src="/js/polyfill/jquery.history.js?t=1670939228731" async></script>
        <script type="text/javascript" src="/js/polyfill/scrollfix.js?t=1670939228731" async></script>
        <script type="text/javascript" src="/js/polyfill/stickyfill.js?t=1670939228731"></script>

        <script src="https://cdnjs.cloudflare.com/ajax/libs/Base64/1.0.1/base64.min.js" integrity="sha256-TIM6MO3yNF4Lvw+A1XLEyy/qiHW4MAjQCjJIqIhHKyY=" crossorigin="anonymous"></script>
        <!-- Sentry polyfills for older browsers <= ie11 -->
        <!--[if lte IE 11]>
            <script src="https://polyfill.io/v3/polyfill.min.js?features=Promise%2CObject.assign%2CString.prototype.includes%2CNumber.isNaN%2CArray.prototype.findIndex" defer></script>
        <![endif]-->


        <script id="poool-access" src="https://assets.poool.fr/access.min.js"></script>
        <script id="poool-audit" src="https://assets.poool.fr/audit.min.js"></script>


        
        <!-- BEGIN Sentry -->
        <script type="text/javascript">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</script>
        <!-- END Sentry -->
        <!-- BEGIN Sso -->
        <script type="text/javascript">
            window.indigoSso = {
                enable: 1,
                connected: 2,
                token: ""
            }
        </script>
        <!-- END Sso -->




            <link href="https://www.lalettrea.fr/medias_audiovisuel/2022/12/14/canal_-perd-definitivement-son-conflit-contre-tf1-france-televisions-et-m6,109873845-bre" rel="canonical" />
        <meta name="robots" content="follow,index,noarchive,max-snippet:-1,max-image-preview:large"/>
        <meta name="Server" content="PRO" />
        <meta name="CategoryPage" content="1" />
        <meta name="PublicationLanguage" />
        <base href="https://www.lalettrea.fr" />
        
        
        
        
        <!--FavIcon-->
            <link rel="apple-touch-icon" sizes="57x57" href="/favicon/apple-icon-57x57.png">
            <link rel="apple-touch-icon" sizes="60x60" href="/favicon/apple-icon-60x60.png">
            <link rel="apple-touch-icon" sizes="72x72" href="/favicon/apple-icon-72x72.png">
            <link rel="apple-touch-icon" sizes="76x76" href="/favicon/apple-icon-76x76.png">
            <link rel="apple-touch-icon" sizes="114x114" href="/favicon/apple-icon-114x114.png">
            <link rel="apple-touch-icon" sizes="120x120" href="/favicon/apple-icon-120x120.png">
            <link rel="apple-touch-icon" sizes="144x144" href="/favicon/apple-icon-144x144.png">
            <link rel="apple-touch-icon" sizes="152x152" href="/favicon/apple-icon-152x152.png">
            <link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-icon-180x180.png">
        <link rel="icon" href="/favicon/favicon.ico" />
        <link rel="icon" type="image/png" sizes="192x192" href="/favicon/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/favicon/favicon-16x16.png">
        <link rel="manifest" href="/favicon/manifest.json">
        <meta name="msapplication-TileImage" content="/favicon/ms-icon-144x144.png">

        

        <!--Meta MS-->
        <meta name="application-name" content="La Lettre A" />
        <meta name="msapplication-tooltip" content="La Lettre A" />
        <meta name="msapplication-navbutton-color" content="#c82023" />
        <meta name="msapplication-starturl" content="/" />

        <!--Meta OpenGraph-->
        <meta property="og:site_name" content="La Lettre A" />
        <meta property="og:locale" content="fr_FR" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="Canal&#x2B; perd d&#xE9;finitivement son conflit contre TF1, France t&#xE9;l&#xE9;visions et M6 - La Lettre A" />
        <meta property="og:description" content="Canal&#x2B; a d&#xE9;sormais &#xE9;puis&#xE9; tous les recours dans le conflit qui l&#x27;oppose depuis neuf ans &#xE0; TF1, France t&#xE9;l&#xE9;visions et M6 concernant les clauses de pr&#xE9;-achat des films de catalogue." />
        <meta property="og:url" content="https://www.lalettrea.fr/medias_audiovisuel/2022/12/14/canal_-perd-definitivement-son-conflit-contre-tf1-france-televisions-et-m6,109873845-bre" />
        <meta property="og:image" content="https://www.lalettrea.fr/img/images/pictoog/picto-LLA-og.png" />

        <!--Meta Twitter-->
        <meta name="twitter:site" content="@LaLettreA" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:url" content="https://www.lalettrea.fr/medias_audiovisuel/2022/12/14/canal_-perd-definitivement-son-conflit-contre-tf1-france-televisions-et-m6,109873845-bre" />
        <meta name="twitter:title" content="Canal&#x2B; perd d&#xE9;finitivement son conflit contre TF1, France t&#xE9;l&#xE9;visions et M6 - La Lettre A" />
        <meta name="twitter:description" content="Canal&#x2B; a d&#xE9;sormais &#xE9;puis&#xE9; tous les recours dans le conflit qui l&#x27;oppose depuis neuf ans &#xE0; TF1, France t&#xE9;l&#xE9;visions et M6 concernant les clauses de pr&#xE9;-achat des films de catalogue." />

			<meta name="twitter:image" content="https://www.lalettrea.fr/img/images/picto/picto-LLA-square.png" />

            <!--Meta Facebook-->
            <meta property="article:publisher" content="https://www.facebook.com/La-Lettre-A-139948212743254/" />
            <meta property="article:published_time" content="2022-12-14T00:00:00Z" />
            <meta property="article:tag" content="C8 Canal&#x2B; CStar FRANCE TELEVISIONS M6 TF1 Vivendi" />
            <script type="application/ld+json">
                {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": {
                        "@type": "WebPage",
                        "@id": "https://www.lalettrea.fr/medias_audiovisuel/2022/12/14/canal_-perd-definitivement-son-conflit-contre-tf1-france-televisions-et-m6,109873845-bre"
                    },
                    "headline": "Canal&#x2B; perd d&#xE9;finitivement son conflit contre TF1, France t&#xE9;l&#xE9;visions et M6 - La Lettre A",
                    "image": "https://www.lalettrea.fr/img/logo-site.png",
                    "dateCreated": "2022-12-14T00:00:00Z",
                    "datePublished": "2022-12-14T00:00:00Z",
                    "author": {
                        "@type": "Organization",
                        "name": "La Lettre A"
                    },
                    "publisher": {
                        "@type": "Organization",
                        "name": "La Lettre A",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.lalettrea.fr/img/logo-site.png"
                        }
                    },
                    "description": "Canal&#x2B; a d&#xE9;sormais &#xE9;puis&#xE9; tous les recours dans le conflit qui l&#x27;oppose depuis neuf ans &#xE0; TF1, France t&#xE9;l&#xE9;visions et M6 concernant les clauses de pr&#xE9;-achat des films de catalogue.",
                    "isAccessibleForFree": "false",
                    "hasPart": {
                        "@type": "WebPageElement",
                        "isAccessibleForFree": false,
                        "cssSelector": ".article-chapo"
                    }
                }
            </script>
        <script>
            // OneSignal settings
            window.PUSH_APP_ID = "7ade19a1-ad02-4c5c-8ab7-f9f6a0332b87";
            window.NOTIF_TAGS = {
                publication: "LaLettreA",
                fr: 1
            }
            window.welcomeNotification = {
                'title': "La Lettre A",
                'message': "Merci pour votre inscription !"
            }
            window.notifyButton = {
                text: {
                    'tip.state.blocked': "Vous avez pr&#xE9;alablement bloqu&#xE9; les notifications",
                    'dialog.blocked.title': "Activer les notifications",
                    'dialog.blocked.message': "Suivez ces instructions pour autoriser les notifications"
                }
            }
            window.i18n = {
                'Page_Article_ActionTelechargerLePdfNonConnecte': "Ce document est accessible uniquement aux abonn&#xE9;s et &#xE0; ceux qui ont achet&#xE9; cet article."
            }
        </script>
 
        <script async defer data-domain="www.lalettrea.fr" src="https://webstats.indigo-net.com/js/script.js"></script>
    </head>
    <body class=" SiteLLA">

<script type="text/javascript">
var GTM_GA_PROPERTY='UA-3612045-2'
 var GA_SOURCE_TRAFFIC_PUBLICATION='LLA';
 var EXT_USER_FULLINFO='0';

</script>            <!-- Google Tag Manager -->
            <noscript>
                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WB7KF3"
                        height="0" width="0" style="display: none; visibility: hidden" title="Google Tag Manager"></iframe>
            </noscript>
            <script type="text/javascript">
                (function (w, d, s, l, i) {
                    w[l] = w[l] || [];
                    w[l].push({
                        'gtm.start':
                            new Date().getTime(),
                        event: 'gtm.js'
                    });
                    var f = d.getElementsByTagName(s)[0],
                        j = d.createElement(s),
                        dl = l != 'dataLayer' ? '&l=' + l : '';
                    j.async = true;
                    j.src =
                        '//www.googletagmanager.com/gtm.js?id=' + i + dl;
                    f.parentNode.insertBefore(j, f);
                    /**/
                    /**/
                })(window, document, 'script', 'dataLayer', 'GTM-WB7KF3');
                /**/
            </script>
            <!-- End Google Tag Manager -->
        <script type="text/javascript">
        window.LANG = 'Francais';
        </script>
        <!-- Poool -->
        <script type="text/javascript">window.PAYWALL_TAG_ID = '5811F-GSAMP-SL2VY-BL9JP';window.PAYWALL_EXTERNAL_ACTIVATED = 'true';window.PAYWALL_PREMIUM_CONTENT = 'true';window.PAYWALL_USER_ID = '-1';window.PAYWALL_USER_STATUS = '-1';window.PAYWALL_USER_SOLDE = '';window.PAYWALL_USER_EMAIL = '';window.PAYWALL_ITEM_PRICE = '4,50';window.PAYWALL_ITEM_CURRENCY = 'EUR';window.PAYWALL_ITEM_TYPE = 'article';window.PAYWALL_CONTEXT = 'non-identifie';window.PAYWALL_USER_SEGMENT = '';window.PAYWALL_CLE_IDENTIFIANT_ARTICLE = 'MWVpMjFidFVGNUk4YlB1R3lvT1dWdz090';window.PAYWALL_ARTICLE_ID = '109873845';window.PAYWALL_USER_REDIRECT = 'L2ZyZWU1';window.PAYWALL_URL_CREATION = 'L21lZGlhc19hdWRpb3Zpc3VlbC8yMDIyLzEyLzE0L2NhbmFsXy1wZXJkLWRlZmluaXRpdmVtZW50LXNvbi1jb25mbGl0LWNvbnRyZS10ZjEtZnJhbmNlLXRlbGV2aXNpb25zLWV0LW02LDEwOTg3Mzg0NS1icmU1';</script>
        <!-- Fin Poool -->






<nav class="menuleft">
    <div class="menuleft-body">
        <button class="close icon icon-112"></button>
        <div class="menuleft-scrollable">
<ul class="nav-pills nav-stacked flex-column exclude-first-item nav"><li class="nav-item"><a class="nav-link" href="/">A la Une</a></li><li class="nav-item"><a class="nav-link" href="/rub/action-publique"><img src="/img/gen/svg/rubriques/LLA_actionpub_color-blanc.svg" alt="Action publique"/><span>Action publique</span></a></li><li class="nav-item"><a class="nav-link" href="/rub/entreprises"><img src="/img/gen/svg/rubriques/LLA_entreprise_color-blanc.svg" alt="Entreprises"/><span>Entreprises</span></a></li><li class="nav-item"><a class="nav-link" href="/rub/medias"><img src="/img/gen/svg/rubriques/LLA_media_color-blanc.svg" alt="Médias"/><span>Médias</span></a></li></ul>            <div class="panel-group panel-noalternate" id="accordion" ifle="tablist" aria-multiselectable="true">





                    <div class="panel">
                        <div class="panel-heading" role="tab" id="headingThree">
                            <h4 class="panel-title">
                                <a class="collapsed" role="button" data-toggle="collapse" data-parent="#accordion" href="#enquetes" aria-expanded="true" aria-controls="enquetes">
                                    <span class="icon icon-1"></span>
Enqu&#xEA;tes                                </a>
                            </h4>
                        </div>

                        <div id="enquetes" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingThree" data-parent="#accordion">
                            <div class="panel-body list-articles-lock thumbnails">


<article class="thumbnail  Lock" style="position:relative;">
        <div class="labels no-background">
            <div class="labels-content">
<a href = "/rub/entreprises_tech-et-telecoms" title ="TECH ET TÉLÉCOMS" ><span class="label label-primary ">Tech et Télécoms</span></a>             </div>
        </div>

            <a href="/entreprises_tech-et-telecoms/2022/12/12/les-encombrants-covoiturages-de-blablacar-avec-la-russie,109872831-ge0" >
                <figure>
                    <img alt="Le cofondateur de Blablacar, Frédéric Mazzella." class="img-fluid " src="/utils/imageresize?x=425&web=1&file64=V29ya2Zsb3dcTExBXzE3OTQ0LkpQRw==" title="Le cofondateur de Blablacar, Frédéric Mazzella. &copy; Vincent Isore/IP3 Press/MaxPPP"></img>
                </figure>
            </a>

    <div class="caption">
            <small>
                <strong class="text-uppercase">FRANCE</strong>
                Publi&#xE9; le 12/12/2022
            </small>
        <a href="/entreprises_tech-et-telecoms/2022/12/12/les-encombrants-covoiturages-de-blablacar-avec-la-russie,109872831-ge0" >
            <h3 class="article-title ">
                Les encombrants covoiturages de Blablacar avec la Russie&nbsp;<span class="icon icon-15"></ span >

            </h3>
        </a>
    </div>
</article>




<article class="thumbnail  Lock" style="position:relative;">
        <div class="labels no-background">
            <div class="labels-content">
<a href = "/rub/entreprises_defense-et-aeronautique" title ="DÉFENSE ET AÉRONAUTIQUE" ><span class="label label-primary ">Défense et Aéronautique</span></a>             </div>
        </div>

            <a href="/entreprises_defense-et-aeronautique/2022/12/05/philippe-baptiste-joue-les-equilibristes-a-la-tete-de-l-agence-spatiale-francaise,109870982-ge0" >
                <figure>
                    <img alt="Philippe Baptiste, président du Centre national d'études spatiales (CNES), à Paris, le 18 septembre." class="img-fluid " src="/utils/imageresize?x=425&web=1&file64=V29ya2Zsb3dcTExBXzE3ODk3LkpQRw==" title="Philippe Baptiste, président du Centre national d'études spatiales (CNES), à Paris, le 18 septembre. &copy; Xose Bouzas / Hans Lucas via AFP"></img>
                </figure>
            </a>

    <div class="caption">
            <small>
                <strong class="text-uppercase">FRANCE</strong>
                Publi&#xE9; le 05/12/2022
            </small>
        <a href="/entreprises_defense-et-aeronautique/2022/12/05/philippe-baptiste-joue-les-equilibristes-a-la-tete-de-l-agence-spatiale-francaise,109870982-ge0" >
            <h3 class="article-title ">
                Philippe Baptiste joue les équilibristes à la tête de l'agence spatiale française&nbsp;<span class="icon icon-15"></ span >

            </h3>
        </a>
    </div>
</article>


                                <div class="btn-content">
                                    <a class="btn btn-block btn-action" href="/enquetes">Voir toutes les enquêtes</a>
                                </div>
                            </div>
                        </div>


                    </div>




                    <div class="panel">
                        <div class="panel-heading">
                            <h4 class="panel-title">
                                <a href="/entourages">Entourages</a>
                            </h4>
                        </div>
                    </div>
                    <div class="panel">
                        <div class="panel-heading">
                            <h4 class="panel-title">
                                <a href="/mouvements">Mouvements</a>
                            </h4>
                        </div>
                    </div>
                    <div class="panel">
                        <div class="panel-heading">
                            <h4 class="panel-title">
                                <a href="/serials">Feuilletons</a>
                            </h4>
                        </div>
                    </div>

                    <div class="panel">
                        <div class="panel-heading">
                            <h4 class="panel-title">
                                <a href="/archives">Archives</a>
                            </h4>
                        </div>
                    </div>
                    <div class="panel d-block d-md-none">
                        <div class="panel-heading">
                            <h4 class="panel-title">
                                <a href="/free">Espace gratuit</a>
                            </h4>
                        </div>
                    </div>

                <div class="panel panel-service">
                    <div class="panel-heading">
                        <h4 class="panel-title">
                            <a href="/info/aboutus">Qui sommes-nous ?</a>
                        </h4>
                    </div>
                    <div class="panel-heading">
                        <h4 class="panel-title">
                            <a href="/info/presentation">Pr&#xE9;sentation &#xE9;ditoriale</a>
                        </h4>
                    </div>
                    <div class="panel-heading">
                        <h4 class="panel-title">
                            <a href="/info/services">Les services abonn&#xE9;s</a>
                        </h4>
                    </div>
                    <div class="panel-heading">
                        <h4 class="panel-title">
                            <a href="/offers">Nos offres</a>
                        </h4>
                    </div>

                    <div class="panel-heading">
                        <h4 class="panel-title">
                            <a href="/info/contact">Nous contacter</a>
                        </h4>
                    </div>
					<div class="panel-heading">
                        <h4 class="panel-title">
							<a href="/info/faq">FAQ</a>
                        </h4>
                    </div>
					<div class="panel-heading">
                        <h4 class="panel-title">
							<a href="/info/terms-conditions">Conditions g&#xE9;n&#xE9;rales de vente et d&#x27;utilisation</a>
                        </h4>
                    </div>
					<div class="panel-heading">
                        <h4 class="panel-title">
							<a href="/info/confidence-charter">La charte de confiance</a>
                        </h4>
                    </div>
					<div class="panel-heading">
                        <h4 class="panel-title">
							<a href="/info/legals">Mentions l&#xE9;gales</a>
                        </h4>
                    </div>
					<div class="panel-heading">
						<h4 class="panel-title">
							<a href="/site">Plan du site</a>
						</h4>
					</div>
                </div>

                <div class="panel panel-social">
                    <div class="panel-heading">
                        <h4 class="panel-title">Retrouvez-nous</h4>
                    </div>
                    <div class="panel-body">
                            <a href="https://twitter.com/LaLettreA" rel="noopener noreferrer" target="_blank"><span class="icon icon-102"></span></a>
                            <a href="https://fr.linkedin.com/company/la-lettre-a" rel="noopener noreferrer" target="_blank"><span class="icon icon-100"></span></a>
                            <a href="/info/rss" target="_blank"><span class="icon icon-106"></span></a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</nav>
<div class="menuleft-backdrop"></div>

            <div class="nav-fixed sticky">
                

<nav class="menutop ">
    <div class="container d-flex justify-content-between">
        <ul class="nav navbar navbar-light navbar-left align-items-stretch">
            <li class="nav-item hide-on-top hide-on-mobile">
                <a href="/" class="nav-link logo-min">
                        <img src="/img/logo-min.png" alt="La Lettre A" />
                </a>
            </li>
            <li class="nav-item  ">
                <a href="#" data-toggle="menuLeft" class="nav-link navbar-toggler">
                    <span class="burger">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </span>
                    <span class="d-none d-sm-inline-block">Menu</span>
                </a>
            </li>

                <li class="nav-item d-none d-lg-inline-block">
                    <a class="nav-link" href="/archives">
                        <span>Archives</span>
                    </a>
                </li>
            <li class="nav-item d-none d-xl-inline-block dropdown">
                <a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="true">
					<span>A propos de La Lettre A</span>
                </a>
                <div class="dropdown-menu">
                    <a class="dropdown-item" href="/info/presentation" data-item="Pr&#xE9;sentation &#xE9;ditoriale">Pr&#xE9;sentation &#xE9;ditoriale</a>
                    <a class="dropdown-item" href="/info/services" data-item="Les services abonn&#xE9;s">Les services abonn&#xE9;s</a>
                </div>
            </li>
        </ul>
        <div class="logo-mobile d-lg-none">

            <a href="/">
                <img src="/img/logo-site-mobile.png" alt="La Lettre A" />
            </a>
        </div>
        <ul class="nav navbar navbar-right align-items-stretch">

            <li class="nav-item hide-on-top hide-on-mobile position-static search-wrapper">
                <a href="#" class="nav-link btn-search">
                    <span class="icon icon-96"></span>
                    <span>RECHERCHE</span>
                </a>
                <div class="search-bar container hide-on-top">
                    <form method="post" action="/searchpost">
                        <div class="input-group">
                            <div class="input-group-prepend">
                                <span class="input-group-text">
                                    <span class="icon icon-24"></span>
                                </span>
                            </div>
                            <input type="text" class="form-control form-control-lg" name="searchquerry" placeholder="Recherchez un nom, un th&#xE8;me..." />
                            <span class="input-group-append">
                                <button class="btn btn-default">Ok</button>
                            </span>
                        </div>
                    </form>
                </div>
            </li>
            
    <li class="nav-item hide-on-scroll hide-on-mobile">
        <a href="/free" id="header_bs_lien_espace_gratuit" class="nav-link">
            <span class="icon icon-93"></span>
            <span>Espace gratuit</span>
        </a>
    </li>
    <li class="nav-item hide-on-top hide-on-mobile">

        <a href="/offers" id="header_link_subscribe" class="nav-link">
            <span class="icon icon-103"></span>
            <span>Abonnez-vous</span>
        </a>
    </li>

<li class="nav-item dropdown login-wrapper">
    <a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" id="header_bs_menu_user">
        <span class="icon icon-107"></span>
        <span class="d-none d-md-inline-block text-uppercase">Se connecter</span>
    </a>
    <div class="dropdown-menu dropdown-menu-right">
        <form class="form-login" method="post">
            <div class="form-group">
                <input class="form-control" placeholder="Adresse e-mail" name="Identifiant" />
            </div>
            
<div class="form-group has-feedback">
    <label class="sr-only" for="MotDePasse_140469201">Mot de passe</label>
    <input type="password" id="MotDePasse_140469201" class="form-control input-password" name="MotDePasse" placeholder="Mot de passe" autocomplete="off">
    <i class="glyphicon glyphicon-eye-open form-control-feedback"></i>
</div>
            <div class="form-check"><input checked="checked" class="form-check-input" id="ConnexionAuto" name="ConnexionAuto" type="CheckBox"></input><label class="form-check-label" for="ConnexionAuto">Rester connecté</label></div>
            <div class="form-group no-margin-bottom">
                <span class="msg-login" name="Erreur_login"></span>
            </div>
            <div class="form-group">
                <input type="hidden" name="OrigineLogin" value="BarreStatique" />
                <input type="submit" class="btn btn-primary btn-block" value="Je me connecte" />
            </div>
            <div class="form-group text-center">
                <a href="/forgottenpassword" class="btn btn-link underline">Mot de passe oubli&#xE9; ?</a>
            </div>
            <hr />
            <h4 class="text-center text-uppercase important">Pas encore lecteur ?</h4>
            <a href="/signup" class="btn btn-primary btn-block">Je cr&#xE9;e un compte gratuit</a>
        <input name="__RequestVerificationToken" type="hidden" value="CfDJ8EwZb5tnP4tKqQ8vGutEY4-2L2GXbrGdsh4_Gatgf96Ds0nUDjYnNDFIhFZWoKqm7ozLkyUbjAM6AgdzvCoHmzCur6xjFuqD9aBJbM8PlYVbN4Nj7MHnhuVsmoEFW72kY5WoHY0atN1qOU5gvGCxYHo" /></form>
    </div>
</li>
            <li class="nav-item d-lg-none">
                <a class="nav-link" href="#" data-toggle="modal" data-target=".modal-search">
                    <span class="icon icon-96"></span>
                </a>
            </li>
        </ul>
    </div>
</nav>

<div class="menutop-backdrop"></div>



                <div class="bloc-info bloc-account ">
                    <button class="close"><span class="icon icon-44"></span></button>
                    Votre compte a bien &#xE9;t&#xE9; cr&#xE9;&#xE9;.
                </div>
            </div>

<header>

    <div class="header-row-1 d-none d-lg-block">
        <div class="container">
                <div class="d-flex">
                    <div class="header-bloc header-bloc-1">
                                <!-- Logo site -->
            <a href="/">
                <img src="/img/logo-site.png" class="img-fluid" alt="La Lettre A" />
            </a>

                    </div>
                    <div class="header-bloc header-bloc-2">
                        <div class="field-search">
                            <form method="POST" action="/searchpost">
                                <div class="input-group">
                                    <input name="searchquerry" type="text" class="form-control" placeholder="Rechercher dans l&#x27;actualit&#xE9; et les archives depuis 1999..." />
                                    <div class="input-group-btn">
                                        <button type="submit" class="btn btn-default btn-search" id="header_btn_submit_search"><span class="icon icon-96"></span></button>
                                    </div>
                                </div>
                            </form>
                        </div>
                    </div>
                    <div class="header-bloc header-bloc-4">
                                    <a href="/offers" class="btn btn-primary" id="header_link_subscribe">Abonnez-vous</a>

                        
                        <ul class="nav-pills flex-nowrap nav"><li class="nav-item"><a class="nav-link" data-item="----Qui sommes-nous" href="/info/aboutus"><span class="icon icon-109"></span>&nbsp;&nbsp;Qui sommes-nous</a></li><li class="nav-item"><a class="nav-link" data-item="----Nous contacter" href="/info/contact"><span class="icon icon-110"></span>&nbsp;&nbsp;Nous contacter</a></li></ul>
                    </div>
                </div>
        </div>
    </div>


    

<div class="header-row-3 d-none d-lg-block">
    <div class="container">
        <nav class="text-left d-lg-inline-flex">
            <ul class="nav">
                            <li class="nav-item important">
                                <a href="/rub/action-publique" data-item="Action publique" class="nav-link color-primary">Action publique</a>
                            </li>
                            <li class="nav-item important">
                                <a href="/rub/entreprises" data-item="Entreprises" class="nav-link color-primary">Entreprises</a>
                            </li>
                            <li class="nav-item important">
                                <a href="/rub/medias" data-item="M&#xE9;dias" class="nav-link color-primary">M&#xE9;dias</a>
                            </li>
            </ul>
                <ul class="nav">
                            <li class="nav-item">
                                <a class="nav-link" href="/enquetes" data-item="Enqu&#xEA;tes">Enqu&#xEA;tes</a>
                            </li>
                            <li class="nav-item">
                                <a class="nav-link" href="/entourages" data-item="Entourages">Entourages</a>
                            </li>
                            <li class="nav-item">
                                <a class="nav-link" href="/mouvements" data-item="Mouvements">Mouvements</a>
                            </li>
                        <li class="nav-item btn-feuilleton">
                            <a class="nav-link" data-item="Feuilletons" href="#" role="button" aria-haspopup="true" aria-expanded="false">Feuilletons</a>
                        </li>
                </ul>
        </nav>
            <div class="dropdown-menu menu-feuilletons">
                <div class="table-block">
                            <div class="cell-block vtop">
                                        <div class="media">
            <a href="/serial/les-coulisses-de-la-diplomatie-culturelle" class="align-self-start">
                    <img src="/utils/imageresize?x=100&amp;web=1&amp;file64=V29ya2Zsb3dcTExBXzE1OTMzLkpQRw==" alt="Du Louvre Abu Dhabi &#xE0; Al-Ula, les coulisses de la diplomatie culturelle" title="Le président du département de la culture et du tourisme d'Abou Dhabi, Mohamed al-Mubarak, et le président français Emmanuel Macron lors de l'inauguration du Louvre Abu Dhabi, en 2017. &copy; Ludovic Marin/Reuters">
            </a>
            <div class="media-body">
                <a href="/serial/les-coulisses-de-la-diplomatie-culturelle">
                    <h4 class="media-heading">Du Louvre Abu Dhabi &#xE0; Al-Ula, les coulisses de la diplomatie culturelle</h4>
                </a>
            </div>
        </div>

                            </div>
                            <div class="cell-block vtop">
                                        <div class="media">
            <a href="/serial/la-com-des-patrons-du-cac-40-au-coeur-d-une-bataille-de-generations" class="align-self-start">
                    <img src="/utils/imageresize?x=100&amp;web=1&amp;file64=V29ya2Zsb3dcTExBXzE3NTIwLkpQRw==" alt="La com&#x27; des patrons du CAC 40 au c&#x153;ur d&#x27;une bataille de g&#xE9;n&#xE9;rations" title="Anne Méaux (Image 7) en 2008 et Michel Calzaroni (DGM Conseil) en 2010.
 &copy; Thierry Orban/Abaca/Reuters - Jacques Demarthon/AFP">
            </a>
            <div class="media-body">
                <a href="/serial/la-com-des-patrons-du-cac-40-au-coeur-d-une-bataille-de-generations">
                    <h4 class="media-heading">La com&#x27; des patrons du CAC 40 au c&#x153;ur d&#x27;une bataille de g&#xE9;n&#xE9;rations</h4>
                </a>
            </div>
        </div>

                            </div>
                            <div class="cell-block vtop">
                                        <div class="media">
            <a href="/serial/grande-distribution-dans-les-coulisses-du-big-bang-annonc&#xE9;" class="align-self-start">
                    <span class="icon icon-3"></span>
            </a>
            <div class="media-body">
                <a href="/serial/grande-distribution-dans-les-coulisses-du-big-bang-annonc&#xE9;">
                    <h4 class="media-heading">Carrefour, Casino et les autres : coulisses d&#x27;un big bang annonc&#xE9;</h4>
                </a>
            </div>
        </div>

                            </div>
                        <div class="cell-block vtop">
                            <a class="btn btn-action" href="/serials">Voir tous les feuilletons</a>
                        </div>
                </div>
            </div>
    </div>
</div>


</header>



        

<div class="modal-holder-offrir-article-id">
</div>








        




<div class="page page-article" data-ga-type-article="Breve">
    <article class="article ">

            <div class="article-actions container d-none d-md-block">
                


<div class="tools tools-vertical sticky"
     data-share-title="Canal&#x2B; perd d&#xE9;finitivement son conflit contre TF1, France t&#xE9;l&#xE9;visions et M6"
     data-share-text=""
     data-share-image=""
     data-share-url="https://www.lalettrea.fr/medias_audiovisuel/2022/12/14/canal_-perd-definitivement-son-conflit-contre-tf1-france-televisions-et-m6,109873845-bre">
    <ul>
        <li><button title="Modifier la taille de la police" class="btn btn-link btn-zoom-text"><span class="icon icon-42" rel="nofollow"></span></button></li>
        <li>
            <div class="inline tip">
                <button title="Lire plus tard" class="btn btn-link btn-read-later"
                        onclick=$.Topic(&#x27;signin-modal-show&#x27;).publish(&#x27;simple&#x27;,{origin:&#x27;subscription&#x27;})
                        
                        data-article="109873845"
                        rel="nofollow">
                    <span class="icon icon-114"></span>
                </button>
                <div class="tip-text right d-none d-sm-block"></div>
                <div class="tip-text bottom d-block d-sm-none"></div>
            </div>
        </li>
            <li class="d-none d-sm-block">
                <button title="T&#xE9;l&#xE9;charger au format PDF" class="btn btn-link btn-pdf"
                        onclick=$.Topic(&#x27;signin-modal-show&#x27;).publish(&#x27;simple&#x27;,{origin:&#x27;subscription&#x27;})
                        rel="nofollow">
                    <span class="icon icon-11"></span>
                </button>
            </li>
            <li>
                <button title="Offrir cet article" class="btn btn-link"
                        onclick=$.Topic(&#x27;signin-modal-show&#x27;).publish(&#x27;simple&#x27;,{origin:&#x27;subscription&#x27;})
                        rel="nofollow">
                    <span class="icon icon-115"></span>
                </button>
            </li>
        <li class="separator"></li>
        <li>
            <button title="Partager sur Twitter" class="btn btn-link share s_twitter" rel="nofollow">
                <img src="/img/gen/svg/icon-twitter.svg" alt="twitter logo" style="height: 20px; width: auto;" />
            </button>
        </li>
        <li class="d-block d-md-none">
            <a class="btn btn-link share" href="whatsapp://send?text=https://www.lalettrea.fr/medias_audiovisuel/2022/12/14/canal_-perd-definitivement-son-conflit-contre-tf1-france-televisions-et-m6,109873845-bre" rel="nofollow">
                <img src="/img/gen/svg/icon-whatsapp.svg" alt="whatsapp logo" style="height: 20px; width: auto;" />
            </a>
        </li>
        <li>
            <button title="Partager sur LinkedIn" class="btn btn-link share s_linkedin">
                <img src="/img/gen/svg/icon-linkedin.svg" alt="linkedin logo" style="height: 20px; width: auto;" />
            </button>
        </li>
    </ul>
</div>
<script type="text/template" id="waitingReadLaterProcess">
    <div>
        <p class="text-center">Traitement en cours, veuillez patienter</p>
        <div class="backdrop"><div class="loader-content"></div></div>
    </div>
</script>
            </div>

		<div class="article-header no-illustration">
            <div class="container">
				<div class=" row">
                    <div class="item offset-md-1 col-md-10">
                        
                        <h1 class="article-title ">Canal+ perd définitivement son conflit contre TF1, France télévisions et M6</h1>

                    </div>
                </div>
            </div>
        </div>

        <div class="container">
            <div class="row">
                <div class="offset-md-1 col-md-8">
                    <!--enquete-->
                        <div class="landing">
                            <div class="row">
                                    <div class="col-sm-12">
                                        <div class="article-chapo">
                                            Canal+ a désormais épuisé tous les recours dans le conflit qui l'oppose depuis neuf ans à TF1, France télévisions et M6 concernant les clauses de pré-achat des films de catalogue. [...] <strong class="color-primary">(191&nbsp;mots)</strong>
                                        </div>
                                        

<div class="informations-supplementary labels">
    <div class="labels-content">

<span class="label label-date ">Edition du 14/12/2022</span>

    </div>
</div>
                                        <div class="d-block d-md-none">
                                            


<div class="tools tools-vertical sticky"
     data-share-title="Canal&#x2B; perd d&#xE9;finitivement son conflit contre TF1, France t&#xE9;l&#xE9;visions et M6"
     data-share-text=""
     data-share-image=""
     data-share-url="https://www.lalettrea.fr/medias_audiovisuel/2022/12/14/canal_-perd-definitivement-son-conflit-contre-tf1-france-televisions-et-m6,109873845-bre">
    <ul>
        <li><button title="Modifier la taille de la police" class="btn btn-link btn-zoom-text"><span class="icon icon-42" rel="nofollow"></span></button></li>
        <li>
            <div class="inline tip">
                <button title="Lire plus tard" class="btn btn-link btn-read-later"
                        onclick=$.Topic(&#x27;signin-modal-show&#x27;).publish(&#x27;simple&#x27;,{origin:&#x27;subscription&#x27;})
                        
                        data-article="109873845"
                        rel="nofollow">
                    <span class="icon icon-114"></span>
                </button>
                <div class="tip-text right d-none d-sm-block"></div>
                <div class="tip-text bottom d-block d-sm-none"></div>
            </div>
        </li>
            <li class="d-none d-sm-block">
                <button title="T&#xE9;l&#xE9;charger au format PDF" class="btn btn-link btn-pdf"
                        onclick=$.Topic(&#x27;signin-modal-show&#x27;).publish(&#x27;simple&#x27;,{origin:&#x27;subscription&#x27;})
                        rel="nofollow">
                    <span class="icon icon-11"></span>
                </button>
            </li>
            <li>
                <button title="Offrir cet article" class="btn btn-link"
                        onclick=$.Topic(&#x27;signin-modal-show&#x27;).publish(&#x27;simple&#x27;,{origin:&#x27;subscription&#x27;})
                        rel="nofollow">
                    <span class="icon icon-115"></span>
                </button>
            </li>
        <li class="separator"></li>
        <li>
            <button title="Partager sur Twitter" class="btn btn-link share s_twitter" rel="nofollow">
                <img src="/img/gen/svg/icon-twitter.svg" alt="twitter logo" style="height: 20px; width: auto;" />
            </button>
        </li>
        <li class="d-block d-md-none">
            <a class="btn btn-link share" href="whatsapp://send?text=https://www.lalettrea.fr/medias_audiovisuel/2022/12/14/canal_-perd-definitivement-son-conflit-contre-tf1-france-televisions-et-m6,109873845-bre" rel="nofollow">
                <img src="/img/gen/svg/icon-whatsapp.svg" alt="whatsapp logo" style="height: 20px; width: auto;" />
            </a>
        </li>
        <li>
            <button title="Partager sur LinkedIn" class="btn btn-link share s_linkedin">
                <img src="/img/gen/svg/icon-linkedin.svg" alt="linkedin logo" style="height: 20px; width: auto;" />
            </button>
        </li>
    </ul>
</div>
<script type="text/template" id="waitingReadLaterProcess">
    <div>
        <p class="text-center">Traitement en cours, veuillez patienter</p>
        <div class="backdrop"><div class="loader-content"></div></div>
    </div>
</script>
                                        </div>
                                    </div>
                            </div>


                            




    <div id="poool-widget"></div>


<div class="landing-box  hidden" id="landing">
            <h5 class="landing-title text-center"><strong>Cet article est disponible pour les abonnés et en achat à la carte (4,50 EUR)</strong></h5>
    <hr />
        <h5 class="sous-titre-landing">2 options pour lire la suite</h5>
            <div class="offers">
                <div class="offer">
                    


<div class="offer-abo-pme">
    <div class="row">
        <div class="col-sm-6 left-col-offre">
                    <div class="inline">
            <div class="options-line">
                <div style="padding-right: 10px;">
                    <span class="icon icon-18"></span>
                </div>
                <div class="text-left">
                    <strong>Le porte-monnaie électronique</strong>
                        <p>à partir de 50 EUR</p>
                </div>
            </div>
            <div class="sous-titre-offre text-left">
                    <p>Acheter uniquement <br/> <strong>les articles qui vous intéressent</strong></p>
            </div>
                <button onclick="$.Topic('signup-modal-show').publish('ewallet', { idArticle: 109873845 })" class="btn btn-primary btn-block button-wallet">
                    <span class="vmiddle">
                        J'ouvre un porte-monnaie
                    </span>
                </button>
        </div>

        </div>
        <div class="col-sm-6 right-col">
            <div class="inline">
                <div class="options-line">
                    <div class="cell-block vmiddle" style="padding-right: 10px;">
                        <span class="icon icon-103"></span>
                    </div>
                    <div class="abonner-titre text-left">
                        <strong>L'ABONNEMENT ANNUEL</strong>
                    </div>
                </div>
                <div>
                    <div class="sous-titre-offre text-left">
                        <p>
Bénéficiez d'un<strong> accès illimité à l'ensemble du site</strong>                        </p>
                    </div>
                    <a href="/simulation" class="btn btn-primary btn-block button-offer">
                        <span class="vmiddle">Je découvre les tarifs</span>
                    </a>
                </div>
            </div>
        </div>
    </div>
    <div class="formule-link">
        <strong>Pour choisir la formule qui vous convient : </strong>
        <a class="" href="/offers" rel="nofollow">Comparez nos offres !</a>
    </div>
        <div class="link-signin">
            <strong>Vous avez d&#xE9;j&#xE0; un compte ?</strong>
            <button onclick="$.Topic('signin-modal-show').publish('simple')" class="btn btn-link underline no-margin">Se connecter</button>
        </div>
        <hr />
</div>


                </div>
            </div>
            <div class="title-content">
                <p>Besoin de tester avant de vous engager ?</p>
                <hr />
                <div class="inline d-flex">
                    <h3>Créez votre compte gratuit</h3>
                </div>
            </div>

    <div class="bloc-free-account ">
        <div class="title">
            <div class="title-content">
                <p>Besoin de tester avant de vous engager ?</p>
                    <hr />
            <h3>créez un compte gratuit</h3>
            </div>
        </div>
        

<form class="form-register" method="post">
    <div class="row align-items-center d-sm-flex ">
            <div class="col-sm-6 col-avantages">

<div class="features features-free-creation">
    <div class="feature table-block-sm creation-compte">
        <div class="cell-block-sm">
            <img height="80px" alt="picto compte gratuit" src="/img/gen/svg/picto-creer-gratuit.svg" />
        </div>
        <div class="cell-block-sm vmiddle">
            Accédez à notre <a href="/free">espace gratuit</a>
        </div>
    </div>
    <div class="texte-creation-compte">
        <p>
            Lisez nos enquêtes libres d’accès afin <strong>d’avoir une idée plus précise</strong> de notre ligne éditoriale
        </p>
    </div>
</div>
            </div>
        <div class="col-sm-6 col-formulaire formulaire-gratuit">
                    <input type="hidden" name="VueComplete" value="true" />
        <input type="hidden" name="TypeCreationCompte" value="Prospect" />
        <input type="hidden" name="UrlCreation" value="L21lZGlhc19hdWRpb3Zpc3VlbC8yMDIyLzEyLzE0L2NhbmFsXy1wZXJkLWRlZmluaXRpdmVtZW50LXNvbi1jb25mbGl0LWNvbnRyZS10ZjEtZnJhbmNlLXRlbGV2aXNpb25zLWV0LW02LDEwOTg3Mzg0NS1icmU1" />
        <input type="hidden" name="IdArticle" value="109873845" />
            <input type="hidden" name="Redirect" value="L2ZyZWU1" />
        <div class="form-group">
            <input name="Identifiant" type="email" class="form-control " id="email" placeholder="Adresse e-mail" required />
        </div>
        <div class="form-group">
            <input name="MotDePasse" type="password" autocomplete="off" class="form-control  " id="password" placeholder="Mot de passe" required />
        </div>
        <div class="form-group">
            <input name="MotDePasseConfirmation" type="password" class="form-control  " id="confirmPassword" placeholder="Confirmation du mot de passe" required />
        </div>
<div class="d-flex form-check"><input checked="checked" class="form-check-input" id="ConnexionAuto_1629429794" name="ConnexionAuto" type="CheckBox"></input><label class="form-check-label" for="ConnexionAuto_1629429794">Rester connecté</label></div>
        </div>
    </div>
    <div>
            <button type="submit" class="btn btn-primary btn-block button-abo">Je cr&#xE9;e mon compte</button>
    </div>
<input name="__RequestVerificationToken" type="hidden" value="CfDJ8EwZb5tnP4tKqQ8vGutEY4-2L2GXbrGdsh4_Gatgf96Ds0nUDjYnNDFIhFZWoKqm7ozLkyUbjAM6AgdzvCoHmzCur6xjFuqD9aBJbM8PlYVbN4Nj7MHnhuVsmoEFW72kY5WoHY0atN1qOU5gvGCxYHo" /></form>


    </div>


</div>


                                        <div class="d-block d-sm-none" style="margin-top: 30px; margin-bottom: 30px;">
                    <p class="label-secondaire-text">Retrouvez cet article dans : </p>
                <div class="labels">
                    <div class="labels-content">
                        <a href = "/rub/medias_audiovisuel" title ="AUDIOVISUEL" ><span class="label label-secondary ">Audiovisuel</span></a> 
                    </div>
                </div>
            </div>

                        </div>

                </div>
                <div class="col-md-3 d-none d-md-block">
                    


<div class="sidenav">
    



        <div class="sidenav-content keywords">
            
<div class="sidenav-keywords">
    <h4>Cr&#xE9;ez une veille sur les mots-cl&#xE9;s cit&#xE9;s dans cet article</h4>
    <ul class="list-unstyled list-keywords">
                <li class="">
                        <a data-item="C8" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle', idArticle: 109873845})">
                            C8
                        </a>

                </li>
                <li class="">
                        <a data-item="Canal&#x2B;" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle', idArticle: 109873845})">
                            Canal&#x2B;
                        </a>

                </li>
                <li class="">
                        <a data-item="CStar" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle', idArticle: 109873845})">
                            CStar
                        </a>

                </li>
                <li class="">
                        <a data-item="FRANCE TELEVISIONS" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle', idArticle: 109873845})">
                            FRANCE TELEVISIONS
                        </a>

                </li>
                <li class="">
                        <a data-item="M6" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle', idArticle: 109873845})">
                            M6
                        </a>

                </li>
                <li class="">
                        <a data-item="TF1" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle', idArticle: 109873845})">
                            TF1
                        </a>

                </li>
                <li class="">
                        <a data-item="Vivendi" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle', idArticle: 109873845})">
                            Vivendi
                        </a>

                </li>
    </ul>

    <button class="btn btn-link underline float-right" data-target=".modal-info" data-toggle="modal">Fonctionnement des veilles</button>

    <div class="clearfix"></div>
</div>

<script type="template/javascript" id="alreadyNotification">
    Vous avez d&#xE9;j&#xE0; une veille sur ce mot-cl&#xE9;
</script>

        </div>

</div>
                </div>
            </div>
        </div>
    </article>
        <div class="articles-supplementary">
            <div class="container">
                <div class="row">
                    <div class="offset-md-1 col-md-11">
                        

        <div class="title">A lire aussi</div>
        <div class="list-articles">



<article class="item   Lock">
    <div class="inside">


<div class="labels">
        <div class="labels-content">
<a href = "/rub/medias_audiovisuel" title ="AUDIOVISUEL" ><span class="label label-primary ">Audiovisuel</span></a> 
<span class="label label-date ">29/11/2022</span>

        </div>
</div>




<div class="article-content">
        <a href="/medias_audiovisuel/2022/11/29/salto--amazon-et-molotov-entrent-dans-la-course-des-possibles-repreneurs,109869214-art">
    <h3 class="article-title">Salto : Amazon et Molotov entrent dans la course des possibles repreneurs&nbsp;<span class="icon icon-15"></ span ></h3>
            <p>Après le groupe Canal+, Amazon et Molotov entendent s'inviter à la table des négociations ouvertes sur la cession du service français de vidéo à la demande Salto. Selon nos informations, le géant américain et le service d'accès aux chaînes TV viennent de faire part de leur intérêt à TF1, M6 et France télévisions. [...]</p>
     </a>
</div>


    </div>
</article>




<article class="item show-service  Lock">
    <div class="inside ">
            <div class="flex-stretch-sm row no-gutters background-img">
                <div class="item col-sm-4">
                    <div class="inside">
                        <a href="/medias_audiovisuel/2021/07/07/entre-enarques-et-cineastes-les-reseaux-de-christophe-witchitz-lobbyiste-de-canal_,109678129-ar2"  style="height: 100%; display: table;">
                            <figure class="table-block background-img" style="background-image: url('/utils/imageresize?x=425&amp;wide=1&amp;web=1&amp;file64=V29ya2Zsb3dcTExBX2NocmlzdG9waGVfd2l0Y2hpdHpwaGlsaXBwZV9tYXp6b25pY2FuYWwrLmpwZw=='); background-position: center;">
                                <div class="full-height"></div>
                                <figcaption class="text-left">
                                    Le directeur des affaires publiques de Canal&#x2B;, Christophe Witchitz. &copy; Philippe Mazzoni/Canal+                                </figcaption>
                            </figure>
                        </a>
                    </div>
                </div>
                <div class="item col-sm-8 no-margin-top">
                    <div class="inside spacing">
                        

    <div class="wrapper-label-service">
        <a href = "/entourages" title ="" ><span class="label label-important label-LLA"><i class="icon icon-104"></i> <span>Entourages</span></span></a> 
    </div>
<div class="labels">
        <div class="labels-content">
<a href = "/rub/medias_audiovisuel" title ="AUDIOVISUEL" ><span class="label label-primary ">Audiovisuel</span></a> 
<span class="label label-date ">07/07/2021</span>

        </div>
</div>




<div class="article-content">
        <a href="/medias_audiovisuel/2021/07/07/entre-enarques-et-cineastes-les-reseaux-de-christophe-witchitz-lobbyiste-de-canal_,109678129-ar2">
    <h3 class="article-title">Entre énarques et cinéastes, les réseaux de Christophe Witchitz, lobbyiste de Canal+&nbsp;<span class="icon icon-15"></ span ></h3>
            <p>Sur tous les fronts, le directeur des affaires publiques de Canal+, Christophe Witchitz, appuie sans relâche auprès des pouvoirs publics la position offensive de son groupe, dont le modèle est menacé par les géants américains du streaming. [...]</p>
     </a>
</div>



                    </div>
                </div>
            </div>
    </div>
</article>




<article class="item show-service  Lock">
    <div class="inside ">
            <div class="flex-stretch-sm row no-gutters background-img">
                <div class="item col-sm-4">
                    <div class="inside">
                        <a href="/medias_audiovisuel/2021/02/24/france-televisions--les-troupes-de-stephane-sitbon-gomez-pour-rajeunir-le-service-public,109645990-ar2"  style="height: 100%; display: table;">
                            <figure class="table-block background-img" style="background-image: url('/utils/imageresize?x=425&amp;wide=1&amp;web=1&amp;file64=V29ya2Zsb3dcTExBX3NpdGJvbmdvbWV6Mi5qcGc='); background-position: center;">
                                <div class="full-height"></div>
                                <figcaption class="text-left">
                                    Le directeur des antennes et des programmes de France t&#xE9;l&#xE9;visions St&#xE9;phane Sitbon-Gomez, avec la patronne du groupe Delphine Ernotte. &copy; François Lafite/Wostok Press/MaxPPP                                </figcaption>
                            </figure>
                        </a>
                    </div>
                </div>
                <div class="item col-sm-8 no-margin-top">
                    <div class="inside spacing">
                        

    <div class="wrapper-label-service">
        <a href = "/entourages" title ="" ><span class="label label-important label-LLA"><i class="icon icon-104"></i> <span>Entourages</span></span></a> 
    </div>
<div class="labels">
        <div class="labels-content">
<a href = "/rub/medias_audiovisuel" title ="AUDIOVISUEL" ><span class="label label-primary ">Audiovisuel</span></a> 
<span class="label label-date ">24/02/2021</span>

        </div>
</div>




<div class="article-content">
        <a href="/medias_audiovisuel/2021/02/24/france-televisions--les-troupes-de-stephane-sitbon-gomez-pour-rajeunir-le-service-public,109645990-ar2">
    <h3 class="article-title">France télévisions : les troupes de Stéphane Sitbon-Gomez pour rajeunir le service public&nbsp;<span class="icon icon-15"></ span ></h3>
            <p>Aux commandes des antennes et des programmes de France Télévisions depuis six mois, Stéphane Sitbon-Gomez veut à la fois moderniser le service public et capter l'audience de Netflix. A 33 ans, il s'appuie sur une équipe qui allie vieux routiers de la télé et nouvelle génération. [...]</p>
     </a>
</div>



                    </div>
                </div>
            </div>
    </div>
</article>




<article class="item show-service  Lock">
    <div class="inside bg-shadow shadow-101">
            <div class="spacing">
                

    <div class="wrapper-label-service">
        <span class="label label-important label-LLA"><i class="icon icon-76"></i> <span>L'Événement</span></span>
    </div>
<div class="labels">
        <div class="labels-content">
<a href = "/rub/medias_audiovisuel" title ="AUDIOVISUEL" ><span class="label label-primary ">Audiovisuel</span></a> 
<span class="label label-date ">29/03/2019</span>

        </div>
</div>




<div class="article-content">
        <a href="/medias_audiovisuel/2019/03/29/le-producteur-stephane-courbit-leve-des-fonds-pour-se-renforcer-dans-l-audiovisuel,108351274-eve">
    <h3 class="article-title">Le producteur Stéphane Courbit lève des fonds pour se renforcer dans l'audiovisuel&nbsp;<span class="icon icon-15"></ span ></h3>
            <p>L'homme d'affaires Stéphane Courbit a levé 155 millions € sous forme d'obligations souscrites auprès d'un fonds anglais, et 50 millions € en vendant à Fimalac 6% du capital de son groupe, Financière Lov. Ce dernier est ainsi valorisé à 800 millions €. [...]</p>
     </a>
</div>



            </div>
    </div>
</article>


        </div>

                    </div>
                </div>
            </div>
        </div>
    <div class="container d-block d-md-none">
        


<div class="sidenav">
    



        <div class="sidenav-content keywords">
            
<div class="sidenav-keywords">
    <h4>Cr&#xE9;ez une veille sur les mots-cl&#xE9;s cit&#xE9;s dans cet article</h4>
    <ul class="list-unstyled list-keywords">
                <li class="">
                        <a data-item="C8" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle', idArticle: 109873845})">
                            C8
                        </a>

                </li>
                <li class="">
                        <a data-item="Canal&#x2B;" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle', idArticle: 109873845})">
                            Canal&#x2B;
                        </a>

                </li>
                <li class="">
                        <a data-item="CStar" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle', idArticle: 109873845})">
                            CStar
                        </a>

                </li>
                <li class="">
                        <a data-item="FRANCE TELEVISIONS" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle', idArticle: 109873845})">
                            FRANCE TELEVISIONS
                        </a>

                </li>
                <li class="">
                        <a data-item="M6" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle', idArticle: 109873845})">
                            M6
                        </a>

                </li>
                <li class="">
                        <a data-item="TF1" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle', idArticle: 109873845})">
                            TF1
                        </a>

                </li>
                <li class="">
                        <a data-item="Vivendi" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle', idArticle: 109873845})">
                            Vivendi
                        </a>

                </li>
    </ul>

    <button class="btn btn-link underline float-right" data-target=".modal-info" data-toggle="modal">Fonctionnement des veilles</button>

    <div class="clearfix"></div>
</div>

<script type="template/javascript" id="alreadyNotification">
    Vous avez d&#xE9;j&#xE0; une veille sur ce mot-cl&#xE9;
</script>

        </div>

</div>
    </div>

    <div class="navigation sticky">
        <div class="navigation-wrapper d-none d-md-block">
            <div class="container">
                <div class="d-flex align-items-center">
                    <ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList"><li  itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemtype="https://schema.org/Thing" itemprop="item" href="/">&nbsp;<span itemprop="name">Accueil</span>&nbsp;<meta itemprop="position" content="1" /></a></li><li  itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemtype="https://schema.org/Thing" itemprop="item" href="/rub/medias">&nbsp;<span itemprop="name">médias</span>&nbsp;<meta itemprop="position" content="2" /></a></li><li  itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemtype="https://schema.org/Thing" itemprop="item" href="/rub/medias_audiovisuel">&nbsp;<span itemprop="name">audiovisuel</span>&nbsp;<meta itemprop="position" content="3" /></a></li><li class="active" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">&nbsp;<span itemprop="name">Canal+ perd définitivement son conflit contre TF1, France télévisions et M6</span>&nbsp;<meta itemprop="position" content="4" /></li></ol>
                    
                </div>
            </div>
        </div>
    </div>
</div>








<div class="modal-search modal fade" id="modalSearch" role="dialog" tabindex="-1"><div class="modal-dialog" role="document"><div class="modal-content">    <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true" class="icon icon-6"></span></button>
    </div>
    <div class="modal-body">
        <form method="POST" action="/searchpost">
            <div class="field-search">
                <div class="input-group">
                    <input type="text" name="searchquerry" class="form-control form-control-lg" placeholder="Rechercher dans les articles..." />
                    <div class="input-group-btn">
                        <button class="btn btn-default btn-search"><span class="icon icon-96"></span></button>
                    </div>
                </div>
            </div>
        </form>
    </div>
    <div class="modal-footer">
        <button class="btn btn-action btn-lg btn-block">Rechercher</button>
    </div>
</div></div></div>




<div class="modal-cookie-consent modal fade" id="modalCookieConsent" role="dialog" tabindex="-1"><div class="modal-lg modal-dialog" role="document"><div class="modal-content">        <div class="modal-header flex-column">
            <div class="text-right w-100">
                <button class="btn btn-link underline no-margin btn-continue" data-dismiss="modal">Continuer sans accepter &rarr;</button>
            </div>
            <h5 class="text-center w-100">Exprimez vos choix pour vos donn&#xE9;es personnelles</h5>
        </div>
        <div class="modal-body">
            <p><b><em>La Lettre A</em></b> utilise des cookies lors de votre visite, pour assurer le bon fonctionnement de ce site, mesurer et analyser l'audience et fournir un support utilisateur.<br><br>À l'exception des cookies nécessaires au bon fonctionnement du site, vous pouvez librement donner ou non votre accord au dépôt de cookies.<br><br>Cliquez sur <em>"Accepter et fermer"</em> pour consentir à l'ensemble des cookies, ou sur <em>"Paramétrer mes choix"</em> pour les personnaliser. Vous pouvez à tout moment modifier vos préférences en consultant notre page <a href="/info/cookies_informations"> <u><b><em>Gestion des cookies</em></b></u></a>.</p>
        </div>
        <div class="modal-footer justify-content-center">
            <ul class="list-inline d-flex align-items-center">
                <li><button class="btn btn-link underline btn-settings d-none d-sm-inline-block" data-dismiss="modal">Param&#xE9;trer mes choix</button></li>
                <li><button class="btn btn-primary btn-accept" data-dismiss="modal">Accepter et fermer</button></li>
                <li><button class="btn btn-link underline btn-settings d-inline-block d-sm-none" data-dismiss="modal">Param&#xE9;trer mes choix</button></li>
            </ul>
        </div>
</div></div></div>
<div class="modal-cookie-consent-settings modal fade" id="modalCookieConsentSettings" role="dialog" tabindex="-1"><div class="modal-lg modal-dialog" role="document"><div class="modal-content">    <div class="modal-header">
        <h5>Param&#xE9;trez vos cookies</h5>
    </div>
    <div class="modal-body">
        <p>Un cookie est fichier texte déposé sur le disque dur de votre terminal (ordinateur, téléphone mobile, tablette, etc.) par le serveur du site que vous consultez. L'objectif est de vous offrir une expérience de navigation personnalisée et fluide.</p>
        <div class="list-group">
            <div class="list-group-item">
                <h6>Cookies essentiels et exempts de consentement</h6>
                <p>Ces cookies sont nécessaires au bon fonctionnement technique du site, ils sont également utilisés dans le cadre de la création/connexion de compte.</p>
            </div>
            <div class="list-group-item">
                <div class="float-right form-check"><input class="form-check-input" id="analyticsService" name="analyticsService" type="CheckBox"></input><label class="form-check-label" for="analyticsService"></label></div>
                <h6>Cookies mesure d&#x27;audience</h6>
                <p>Ces cookies nous permettent de collecter anonymement les données de trafic du site <em>La Lettre A</em>.</p>
            </div>
            <div class="list-group-item">
                <div class="float-right form-check"><input class="form-check-input" id="socialService" name="socialService" type="CheckBox"></input><label class="form-check-label" for="socialService"></label></div>
                <h6>Cookies marketing</h6>
                <p>Ces cookies nous permettent de suivre l'efficacité des campagnes que nous diffusons sur Twitter, pour promouvoir notre publication et nos services.
<br><br>Liste des cookies marketing : Twitter pixel.</p>
            </div>
            <div class="list-group-item">
                <div class="float-right form-check"><input class="form-check-input" id="supportService" name="supportService" type="CheckBox"></input><label class="form-check-label" for="supportService"></label></div>
                <h6>Cookies support utilisateur</h6>
                <p>Ces cookies nous permettent de mieux répondre aux attentes de nos clients et utilisateurs.
<br><br>Liste des cookies support utilisateur : LiveChat.</p>
            </div>
        </div>
    </div>
    <div class="modal-footer justify-content-center">
        <ul class="list-unstyled">
            <li class="d-inline-block"><button class="btn btn-negative btn-accept" data-dismiss="modal">Accepter la s&#xE9;lection</button></li>
            <li class="d-inline-block"><button class="btn btn-negative btn-refuse" data-dismiss="modal">Tout refuser</button></li>
            <li class="d-inline-block"><button class="btn btn-primary btn-accept-all" data-dismiss="modal">Tout accepter</button></li>
        </ul>
    </div>
</div></div></div>
    
<div class="modal-img-fullscreen modal fade" id="modalImgFullscreen" role="dialog" tabindex="-1"><div class="modal-lg modal-dialog" role="document"><div class="modal-content">    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span class="icon icon-44"></span></button>
    <div class="modal-img-container"></div>
</div></div></div>
    


<div class="modal-read-mod modal fade" id="modalReadMod" role="dialog" tabindex="-1"><div class="modal-dialog" role="document"><div class="modal-content">        <div class="modal-header">
            <h5>Vous pouvez lire cet Insiders :</h5>
            <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true" class="icon icon-6"></span></button>
        </div>
        <div class="modal-body">
            <div class="table-block">
                <div class="cell-block text-center" data-dismiss="modal">
                    <strong class="text-uppercase">En ligne</strong>
                    <span class="icon icon-37"></span>
                </div>
                    <div class="cell-block text-center" data-dismiss="modal" data-target=".modal-read-pdf" data-toggle="modal">
                        <strong class="text-uppercase">En pdf</strong>
                        <span class="icon icon-11"></span>
                    </div>
            </div>
        </div>
</div></div></div>
    
<div class="modal-info modal fade" id="modalInfo" role="dialog" tabindex="-1"><div class="modal-dialog" role="document"><div class="modal-content">    <div class="modal-header">
        <h5>Les veilles par e-mail</h5>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true" class="icon icon-6"></span></button>
    </div>
    <div class="modal-body">
        <div class="modal-description">
            Un e-mail vous est envoy&#xE9; lorsqu&#x2019;un article correspondant &#xE0; vos centres d&#x2019;int&#xE9;r&#xEA;t est publi&#xE9; sur l&#x2019;un des sites d&#x2019;Indigo Publications. Ce service est enti&#xE8;rement gratuit et sans obligation d&#x2019;achat.
        </div>
        <p>Vous pouvez créer vos veilles par e-mail de 3 manières différentes :</p>
                <ul>
                    <li><strong>Mot-clé cité dans un article :</strong> sélectionnez les mots-clés dans un article et cliquez sur « Créer une veille gratuitement »</li>
                    <li><strong>Résultat de recherche :</strong> une fois votre recherche effectuée, cliquez sur « Créer une veille gratuitement pour cette recherche »</li>
                    <li><strong>Saisie personnalisée :</strong> définissez vous-même l’intitulé, les mots-clés, le pays concerné et la publication de votre veille par e-mail.</li>
                </ul>
                <p>N’hésitez pas à créer plusieurs veilles en fonction de vos centres d’intérêt : plus les critères seront définis, plus les résultats seront précis.</p>
                <p>Vous pouvez les modifier ou supprimer depuis votre espace « Mon Compte ».</p>
    </div>
</div></div></div>


<div class="modal-onlysubscribers modal fade" id="modalOnlySubscribers" role="dialog" tabindex="-1"><div class="modal-lg modal-dialog" role="document"><div class="no-background creation-first modal-content">    <div class="modal-header">
        <h6>
            Ce service est réservé aux abonnés. <a href="/simulation">Découvrez nos offres d'abonnement.</a>
        </h6>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true" class="icon icon-6"></span></button>
    </div>
</div></div></div>            <div class="messages">
                <div class="container">
                        <div class="message-item message-push-notification">
                            <button class="close"><span class="icon icon-6"></span></button>
                            <div class="flex-stretch-md row">
                                <div class="item col-md-8 col-lg-8">
                                    <p>Soyez informé de la mise en ligne des nouvelles éditions et des alertes exclusives en temps réel ! &nbsp; <span class="d-inline d-sm-none btn-info icon icon-62"></span></p>
                                </div>
                                <div class="item col-md-4 col-lg-4">
                                    <div class="table-block full-height">
                                        <div class="cell-block vmiddle">
                                            <button class="btn btn-action">Je m&#x27;inscris</button>
                                            <div class="inline tip">
                                                <button class="btn btn-default btn-info d-none d-sm-inline-block">
                                                    En savoir &#x2B;
                                                </button>
                                                <div class="tip-text top">
                                                    <button class="close"><span class="icon icon-6"></span></button>
                                                    <p><strong>En vous inscrivant, vous serez notifié par un court message sur votre ordinateur ou votre mobile dès qu'une nouvelle édition de notre publication ou qu'une alerte est publiée. Restez informé en tout temps et en tout lieu !</strong></p>
                                                    <p class="text-center no-margin-bottom"><button class="btn btn-action ga-notification-submit">Je m&#x27;inscris</button></p>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                </div>
            </div>
<div class="btn-scroll-up"></div>
<footer>
    <div class="footer-row-1">
        <div class="container">
            <div class="table-block-md">
                <div class="table-row">
                    <div class="cell-block-md">
                        <div class="inside">
                            <ul class="list-group">
                                <li class="list-group-item">
                                        <img class="img-fluid logo" src="/img/logo-site-negative.png" alt="La Lettre A" />
                                </li>
                                <li class="list-group-item d-none d-lg-block">
                                    <p>D&#xE9;cryptage des circuits de d&#xE9;cision et des luttes d&#x27;influence dans la vie politique, les entreprises et les m&#xE9;dias en France.</p>
                                </li>
                            </ul>
                        </div>
                    </div>
                    <div class="cell-block d-none d-lg-table-cell">
                        <div class="inside">
                            <ul class="list-group">
                                <li class="list-group-item"><h6 class="separate">Premi&#xE8;re visite</h6></li>
                                <li class="list-group-item"><a href="/info/aboutus">Qui sommes-nous ?</a></li>
                                <li class="list-group-item"><a href="/info/presentation">Pr&#xE9;sentation &#xE9;ditoriale</a></li>
                                <li class="list-group-item"><a href="/info/services">Les services abonn&#xE9;s</a></li>
                            </ul>
                        </div>
                    </div>
                    <div class="cell-block d-none d-lg-table-cell">
                        <div class="inside">
                            <ul class="list-group">
                                <li class="list-group-item"><h6 class="separate">Contacts</h6></li>
                                <li class="list-group-item"><a href="/info/contact/subscription">Service client</a></li>
                                <li class="list-group-item"><a href="/info/contact/editorial">La r&#xE9;daction</a></li>
                                    <li class="list-group-item"><a href="/partnership">Partenariats</a></li>   
                            </ul>
                        </div>
                    </div>
                    <div class="cell-block d-none d-lg-table-cell">
                        <div class="inside">
                            <ul class="list-group">
                                <li class="list-group-item"><h6 class="separate">Outils</h6></li>
                                <li class="list-group-item"><a href="/info/faq">FAQ</a></li>
                                <li class="list-group-item"><a href="/info/terms-conditions">Conditions g&#xE9;n&#xE9;rales de vente</a></li>
                                <li class="list-group-item"><a href="/info/confidence-charter">Charte de confiance</a></li>
                                <li class="list-group-item"><a href="/info/legals">Mentions l&#xE9;gales</a></li>
                                <li class="list-group-item"><a href="/site">Plan du site</a></li>
                            </ul>
                        </div>
                    </div>
                    <div class="cell-block-md">
                        <div class="inside">
                            <ul class="list-group socials">
                                <li class="list-group-item"><h6>Suivez-nous</h6></li>
                                <li class="list-group-item">
                                        <a href="https://twitter.com/LaLettreA" rel="noopener noreferrer" target="_blank"><span class="icon icon-102"></span></a>
                                        <a href="https://fr.linkedin.com/company/la-lettre-a" rel="noopener noreferrer" target="_blank"><span class="icon icon-100"></span></a>
                                        <a href="/info/rss" target="_blank"><span class="icon icon-106"></span></a>
                                </li>
                            </ul>
                        </div>
                    </div>
                    <div class="cell-block-md d-lg-none">
                        <div class="inside">
                            <ul class="list-group">
                                <li class="list-group-item"><a href="/info/aboutus"><span class="icon icon-109"></span>&nbsp;&nbsp;Qui sommes-nous</a></li>
                                <li class="list-group-item"><a href="/info/contact"><span class="icon icon-110"></span>&nbsp;&nbsp;Nous contacter</a></li>
                                    <li class="list-group-item">
                                        <a href="/free"><span class="icon icon-93"></span>&nbsp;&nbsp;Espace gratuit</a>
                                    </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="footer-row-2 d-lg-none">
        <div class="container text-center">
			<ul class="list-group">
				<li class="list-group-item"><a href="/info/faq">FAQ</a></li>
				<li class="list-group-item"><a href="/info/terms-conditions">Conditions g&#xE9;n&#xE9;rales de vente</a></li>
				<li class="list-group-item"><a href="/info/confidence-charter">Charte de confiance</a></li>
				<li class="list-group-item"><a href="/info/legals">Mentions l&#xE9;gales</a></li>
				<li class="list-group-item"><a href="/site">Plan du site</a></li>
			</ul>
        </div>
    </div>
    <div class="footer-row-3">
        <div class="container">
            <div class="table-block-md">
                <div class="table-row">
                    <div class="cell-block-md vtop">
                        <div class="inside">
                            <div class="table-row">
                                <div class="cell-block vmiddle">
                                    <h6>Un site &#xE9;dit&#xE9; par </h6>
                                </div>
                                <div class="cell-block vmiddle">
                                    <a class="icon" href="https://www.indigo-net.com/index.aspx?lng=FR" target="_blank">
                                        <div>
                                            <div class="sprite indigo-logo icon-Indigo-logo"></div>
                                        </div>
                                    </a>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="cell-block vtop d-none d-lg-table-cell">
                        <div class="inside">
                            <div class="table-row">
                                <div class="cell-block vmiddle">
                                    <h6>
                                        Les autres sites d&#x27;Indigo Publications
                                    </h6>
                                </div>

                                <div class="publications cell-block vmiddle">
                                            <a href="https://www.africaintelligence.fr" class="icon" title="Africa Intelligence">
                                                <img src="/img/images/logo-site-AIF.png" alt="Africa Intelligence" />
                                            </a>
                                            <a href="https://www.intelligenceonline.fr" class="icon" title="Intelligence Online">
                                                <img src="/img/images/logo-site-LMR.png" alt="Intelligence Online" />
                                            </a>
                                            <a href="https://www.glitz.paris/fr" class="icon" title="Glitz Paris">
                                                <img src="/img/images/logo-site-GLF.png" alt="Glitz Paris" />
                                            </a>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>



        <script type="text/template" id="ajaxErrorTimeout">
            Le serveur semble ne pas r&#xE9;pondre. Veuillez rafra&#xEE;chir la page ou attendre que le serveur soit accessible.
        </script>


        

        <script type="text/javascript" src="/js/main.js?t=1670939228731"></script>





        

    </body>

</html>
