    <!DOCTYPE html>
    <html prefix="og:http://ogp.me/ns#" lang="fr">
    <head>
        <meta charset="utf-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
        <title>France télévisions : Dominique Boutonnat laisse sa chaise vide au CA - La Lettre A</title>
        <meta name="description" content="Mis en examen pour agression sexuelle, le président du Centre national du cinéma et de l'image animée, Dominique Boutonnat, a préféré ne pas venir au conseil d'administration de France télévisions" />


        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="twitter:widgets:csp" content="on">
        <link rel="preconnect" href="https://api.indigo-net.com">
        <link rel="preconnect" href="https://api.livechatinc.com">
        <link rel="preconnect" href="https://cdn.livechatinc.com">
        <link rel="preconnect" href="https://assets.poool.fr">
        <link rel="stylesheet" href="/css/main.css?t=1666622295006">
        <link rel="stylesheet" href="/css/sprite-generique.css?t=1666622295006" media="print" onload="this.media='all'; this.onload=null;">

        <!-- Sprites pour AI -->


        

        <script type="text/javascript" src="/js/polyfill/respond.min.js?t=1666622295006"></script>

        <script type="text/javascript" src="/js/vendor.js?t=1666622295006"></script>
            <script type="text/javascript" src="/js/polyfill/jquery.history.js?t=1666622295006" async></script>
        <script type="text/javascript" src="/js/polyfill/scrollfix.js?t=1666622295006" async></script>
        <script type="text/javascript" src="/js/polyfill/stickyfill.js?t=1666622295006"></script>

        <script src="https://cdnjs.cloudflare.com/ajax/libs/Base64/1.0.1/base64.min.js" integrity="sha256-TIM6MO3yNF4Lvw+A1XLEyy/qiHW4MAjQCjJIqIhHKyY=" crossorigin="anonymous"></script>
        <!-- Sentry polyfills for older browsers <= ie11 -->
        <!--[if lte IE 11]>
            <script src="https://polyfill.io/v3/polyfill.min.js?features=Promise%2CObject.assign%2CString.prototype.includes%2CNumber.isNaN%2CArray.prototype.findIndex" defer></script>
        <![endif]-->


        <script id="poool-access" src="https://assets.poool.fr/access.min.js"></script>
        <script id="poool-audit" src="https://assets.poool.fr/audit.min.js"></script>


        
        <!-- BEGIN Sentry -->
        <script type="text/javascript">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</script>
        <!-- END Sentry -->
        <!-- BEGIN Sso -->
        <script type="text/javascript">
            window.indigoSso = {
                enable: 1,
                connected: 2,
                token: ""
            }
        </script>
        <!-- END Sso -->




            <link href="https://www.lalettrea.fr/medias_audiovisuel/2022/10/25/france-televisions--dominique-boutonnat-laisse-sa-chaise-vide-au-ca,109838339-bre" rel="canonical" />
        <meta name="robots" content="follow,index,noarchive,max-snippet:-1,max-image-preview:large"/>
        <meta name="Server" content="PRO" />
        <meta name="CategoryPage" content="1" />
        <meta name="PublicationLanguage" />
        <base href="https://www.lalettrea.fr" />
        
        
        
        
        <!--FavIcon-->
            <link rel="apple-touch-icon" sizes="57x57" href="/favicon/apple-icon-57x57.png">
            <link rel="apple-touch-icon" sizes="60x60" href="/favicon/apple-icon-60x60.png">
            <link rel="apple-touch-icon" sizes="72x72" href="/favicon/apple-icon-72x72.png">
            <link rel="apple-touch-icon" sizes="76x76" href="/favicon/apple-icon-76x76.png">
            <link rel="apple-touch-icon" sizes="114x114" href="/favicon/apple-icon-114x114.png">
            <link rel="apple-touch-icon" sizes="120x120" href="/favicon/apple-icon-120x120.png">
            <link rel="apple-touch-icon" sizes="144x144" href="/favicon/apple-icon-144x144.png">
            <link rel="apple-touch-icon" sizes="152x152" href="/favicon/apple-icon-152x152.png">
            <link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-icon-180x180.png">
        <link rel="icon" href="/favicon/favicon.ico" />
        <link rel="icon" type="image/png" sizes="192x192" href="/favicon/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/favicon/favicon-16x16.png">
        <link rel="manifest" href="/favicon/manifest.json">
        <meta name="msapplication-TileImage" content="/favicon/ms-icon-144x144.png">

        

        <!--Meta MS-->
        <meta name="application-name" content="La Lettre A" />
        <meta name="msapplication-tooltip" content="La Lettre A" />
        <meta name="msapplication-navbutton-color" content="#c82023" />
        <meta name="msapplication-starturl" content="/" />

        <!--Meta OpenGraph-->
        <meta property="og:site_name" content="La Lettre A" />
        <meta property="og:locale" content="fr_FR" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="France t&#xE9;l&#xE9;visions : Dominique Boutonnat laisse sa chaise vide au CA - La Lettre A" />
        <meta property="og:description" content="Mis en examen pour agression sexuelle, le pr&#xE9;sident du Centre national du cin&#xE9;ma et de l&#x27;image anim&#xE9;e, Dominique Boutonnat, a pr&#xE9;f&#xE9;r&#xE9; ne pas venir au conseil d&#x27;administration de France t&#xE9;l&#xE9;visions" />
        <meta property="og:url" content="https://www.lalettrea.fr/medias_audiovisuel/2022/10/25/france-televisions--dominique-boutonnat-laisse-sa-chaise-vide-au-ca,109838339-bre" />
        <meta property="og:image" content="https://www.lalettrea.fr/img/images/pictoog/picto-LLA-og.png" />

        <!--Meta Twitter-->
        <meta name="twitter:site" content="@LaLettreA" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:url" content="https://www.lalettrea.fr/medias_audiovisuel/2022/10/25/france-televisions--dominique-boutonnat-laisse-sa-chaise-vide-au-ca,109838339-bre" />
        <meta name="twitter:title" content="France t&#xE9;l&#xE9;visions : Dominique Boutonnat laisse sa chaise vide au CA - La Lettre A" />
        <meta name="twitter:description" content="Mis en examen pour agression sexuelle, le pr&#xE9;sident du Centre national du cin&#xE9;ma et de l&#x27;image anim&#xE9;e, Dominique Boutonnat, a pr&#xE9;f&#xE9;r&#xE9; ne pas venir au conseil d&#x27;administration de France t&#xE9;l&#xE9;visions" />

			<meta name="twitter:image" content="https://www.lalettrea.fr/img/images/picto/picto-LLA-square.png" />

            <!--Meta Facebook-->
            <meta property="article:publisher" content="https://www.facebook.com/La-Lettre-A-139948212743254/" />
            <meta property="article:published_time" content="2022-10-25T00:00:00Z" />
            <meta property="article:tag" content="Centre national du cin&#xE9;ma et de l&#x27;image anim&#xE9;e CGT Delphine Ernotte Dominique Boutonnat France 2 FRANCE TELEVISIONS Karine Baste Rima Abdul-Malak SNJ" />
            <script type="application/ld+json">
                {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": {
                        "@type": "WebPage",
                        "@id": "https://www.lalettrea.fr/medias_audiovisuel/2022/10/25/france-televisions--dominique-boutonnat-laisse-sa-chaise-vide-au-ca,109838339-bre"
                    },
                    "headline": "France t&#xE9;l&#xE9;visions : Dominique Boutonnat laisse sa chaise vide au CA - La Lettre A",
                    "image": "https://www.lalettrea.fr/img/logo-site.png",
                    "dateCreated": "2022-10-25T00:00:00Z",
                    "datePublished": "2022-10-25T00:00:00Z",
                    "author": {
                        "@type": "Organization",
                        "name": "La Lettre A"
                    },
                    "publisher": {
                        "@type": "Organization",
                        "name": "La Lettre A",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.lalettrea.fr/img/logo-site.png"
                        }
                    },
                    "description": "Mis en examen pour agression sexuelle, le pr&#xE9;sident du Centre national du cin&#xE9;ma et de l&#x27;image anim&#xE9;e, Dominique Boutonnat, a pr&#xE9;f&#xE9;r&#xE9; ne pas venir au conseil d&#x27;administration de France t&#xE9;l&#xE9;visions",
                    "isAccessibleForFree": "false",
                    "hasPart": {
                        "@type": "WebPageElement",
                        "isAccessibleForFree": false,
                        "cssSelector": ".article-chapo"
                    }
                }
            </script>
        <script>
            // OneSignal settings
            window.PUSH_APP_ID = "7ade19a1-ad02-4c5c-8ab7-f9f6a0332b87";
            window.welcomeNotification = {
                'title': "La Lettre A",
                'message': "Merci pour votre inscription !"
            }
            window.notifyButton = {
                text: {
                    'tip.state.blocked': "Vous avez pr&#xE9;alablement bloqu&#xE9; les notifications",
                    'dialog.blocked.title': "Activer les notifications",
                    'dialog.blocked.message': "Suivez ces instructions pour autoriser les notifications"
                }
            }
            window.i18n = {
                'Page_Article_ActionTelechargerLePdfNonConnecte': "Ce document est accessible uniquement aux abonn&#xE9;s et &#xE0; ceux qui ont achet&#xE9; cet article."
            }
        </script>
 
        <script async defer data-domain="www.lalettrea.fr" src="https://webstats.indigo-net.com/js/script.js"></script>
    </head>
    <body class=" SiteLLA">

<script type="text/javascript">
var GTM_GA_PROPERTY='UA-3612045-2'
 var GA_SOURCE_TRAFFIC_PUBLICATION='LLA';
 var EXT_USER_FULLINFO='0';

</script>            <!-- Google Tag Manager -->
            <noscript>
                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WB7KF3"
                        height="0" width="0" style="display: none; visibility: hidden" title="Google Tag Manager"></iframe>
            </noscript>
            <script type="text/javascript">
                (function (w, d, s, l, i) {
                    w[l] = w[l] || [];
                    w[l].push({
                        'gtm.start':
                            new Date().getTime(),
                        event: 'gtm.js'
                    });
                    var f = d.getElementsByTagName(s)[0],
                        j = d.createElement(s),
                        dl = l != 'dataLayer' ? '&l=' + l : '';
                    j.async = true;
                    j.src =
                        '//www.googletagmanager.com/gtm.js?id=' + i + dl;
                    f.parentNode.insertBefore(j, f);
                    /**/
                    /**/
                })(window, document, 'script', 'dataLayer', 'GTM-WB7KF3');
                /**/
            </script>
            <!-- End Google Tag Manager -->
        <script type="text/javascript">
        window.LANG = 'Francais';
        </script>
        <!-- Poool -->
        <script type="text/javascript">window.PAYWALL_TAG_ID = '5811F-GSAMP-SL2VY-BL9JP';window.PAYWALL_EXTERNAL_ACTIVATED = 'true';window.PAYWALL_PREMIUM_CONTENT = 'true';window.PAYWALL_USER_ID = '-1';window.PAYWALL_USER_STATUS = '-1';window.PAYWALL_USER_SOLDE = '';window.PAYWALL_USER_EMAIL = '';window.PAYWALL_ITEM_PRICE = '4,50';window.PAYWALL_ITEM_CURRENCY = 'EUR';window.PAYWALL_ITEM_TYPE = 'article';window.PAYWALL_CONTEXT = 'non-identifie';window.PAYWALL_USER_SEGMENT = '';window.PAYWALL_CLE_IDENTIFIANT_ARTICLE = 'dnNTeDhRQXkyUDBNaHVzSWx2YzZFZz090';window.PAYWALL_ARTICLE_ID = '109838339';window.PAYWALL_USER_REDIRECT = 'L2ZyZWU1';window.PAYWALL_URL_CREATION = 'L21lZGlhc19hdWRpb3Zpc3VlbC8yMDIyLzEwLzI1L2ZyYW5jZS10ZWxldmlzaW9ucy0tZG9taW5pcXVlLWJvdXRvbm5hdC1sYWlzc2Utc2EtY2hhaXNlLXZpZGUtYXUtY2EsMTA5ODM4MzM5LWJyZQ2';</script>
        <!-- Fin Poool -->






<nav class="menuleft">
    <div class="menuleft-body">
        <button class="close icon icon-112"></button>
        <div class="menuleft-scrollable">
<ul class="nav-pills nav-stacked flex-column exclude-first-item nav"><li class="nav-item"><a class="nav-link" href="/">A la Une</a></li><li class="nav-item"><a class="nav-link" href="/rub/action-publique"><img src="/img/gen/svg/rubriques/LLA_actionpub_color-blanc.svg" alt="Action publique"/><span>Action publique</span></a></li><li class="nav-item"><a class="nav-link" href="/rub/entreprises"><img src="/img/gen/svg/rubriques/LLA_entreprise_color-blanc.svg" alt="Entreprises"/><span>Entreprises</span></a></li><li class="nav-item"><a class="nav-link" href="/rub/medias"><img src="/img/gen/svg/rubriques/LLA_media_color-blanc.svg" alt="Médias"/><span>Médias</span></a></li></ul>            <div class="panel-group panel-noalternate" id="accordion" ifle="tablist" aria-multiselectable="true">





                    <div class="panel">
                        <div class="panel-heading" role="tab" id="headingThree">
                            <h4 class="panel-title">
                                <a class="collapsed" role="button" data-toggle="collapse" data-parent="#accordion" href="#enquetes" aria-expanded="true" aria-controls="enquetes">
                                    <span class="icon icon-1"></span>
Enqu&#xEA;tes                                </a>
                            </h4>
                        </div>

                        <div id="enquetes" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingThree" data-parent="#accordion">
                            <div class="panel-body list-articles-lock thumbnails">


<article class="thumbnail  Lock" style="position:relative;">
        <div class="labels no-background">
            <div class="labels-content">
<a href = "/rub/action-publique_lobbying" title ="LOBBYING" ><span class="label label-primary ">Lobbying</span></a>             </div>
        </div>

            <a href="/action-publique_lobbying/2022/10/24/french-tech--les-acrobaties-financieres-de-frederic-mazzella-avec-bercy,109837650-ge0" >
                <figure>
                    <img alt="Le cofondateur et président de Blablacar, Frédéric Mazzella." class="img-fluid " src="/utils/imageresize?x=425&web=1&file64=V29ya2Zsb3dcTExBXzE3NjM1LkpQRw==" title="Le cofondateur et président de Blablacar, Frédéric Mazzella. &copy; Aurélien Morissard/IP3 Press/MaxPPP"></img>
                </figure>
            </a>

    <div class="caption">
            <small>
                <strong class="text-uppercase">FRANCE</strong>
                Publi&#xE9; le 24/10/2022
            </small>
        <a href="/action-publique_lobbying/2022/10/24/french-tech--les-acrobaties-financieres-de-frederic-mazzella-avec-bercy,109837650-ge0" >
            <h3 class="article-title ">
                French Tech : les acrobaties financières de Frédéric Mazzella avec Bercy&nbsp;<span class="icon icon-15"></ span >

            </h3>
        </a>
    </div>
</article>




<article class="thumbnail  Lock" style="position:relative;">
        <div class="labels no-background">
            <div class="labels-content">
<a href = "/rub/action-publique_lobbying" title ="LOBBYING" ><span class="label label-primary ">Lobbying</span></a>             </div>
        </div>

            <a href="/action-publique_lobbying/2022/10/10/comment-les-lobbyistes-ont-integre-les-deputes-rn-a-leur-strategie-d-influence,109832927-ge0" >
                <figure>
                    <img alt="Une partie des députés RN à l'Assemblée nationale, autour de Marine Le Pen." class="img-fluid " src="/utils/imageresize?x=425&web=1&file64=V29ya2Zsb3dcTExBXzE3NTQxLkpQRw==" title="Une partie des députés RN à l'Assemblée nationale, autour de Marine Le Pen. &copy; Amaury Cornu/Hans Lucas/Reuters"></img>
                </figure>
            </a>

    <div class="caption">
            <small>
                <strong class="text-uppercase">FRANCE</strong>
                Publi&#xE9; le 10/10/2022
            </small>
        <a href="/action-publique_lobbying/2022/10/10/comment-les-lobbyistes-ont-integre-les-deputes-rn-a-leur-strategie-d-influence,109832927-ge0" >
            <h3 class="article-title ">
                Comment les lobbyistes ont intégré les députés RN à leur stratégie d'influence&nbsp;<span class="icon icon-15"></ span >

            </h3>
        </a>
    </div>
</article>


                                <div class="btn-content">
                                    <a class="btn btn-block btn-action" href="/enquetes">Voir toutes les enquêtes</a>
                                </div>
                            </div>
                        </div>


                    </div>




                    <div class="panel">
                        <div class="panel-heading">
                            <h4 class="panel-title">
                                <a href="/entourages">Entourages</a>
                            </h4>
                        </div>
                    </div>
                    <div class="panel">
                        <div class="panel-heading">
                            <h4 class="panel-title">
                                <a href="/mouvements">Mouvements</a>
                            </h4>
                        </div>
                    </div>
                    <div class="panel">
                        <div class="panel-heading">
                            <h4 class="panel-title">
                                <a href="/serials">Feuilletons</a>
                            </h4>
                        </div>
                    </div>

                    <div class="panel">
                        <div class="panel-heading">
                            <h4 class="panel-title">
                                <a href="/archives">Archives</a>
                            </h4>
                        </div>
                    </div>
                    <div class="panel d-block d-md-none">
                        <div class="panel-heading">
                            <h4 class="panel-title">
                                <a href="/free">Espace gratuit</a>
                            </h4>
                        </div>
                    </div>

                <div class="panel panel-service">
                    <div class="panel-heading">
                        <h4 class="panel-title">
                            <a href="/info/aboutus">Qui sommes-nous ?</a>
                        </h4>
                    </div>
                    <div class="panel-heading">
                        <h4 class="panel-title">
                            <a href="/info/presentation">Pr&#xE9;sentation &#xE9;ditoriale</a>
                        </h4>
                    </div>
                    <div class="panel-heading">
                        <h4 class="panel-title">
                            <a href="/info/services">Les services abonn&#xE9;s</a>
                        </h4>
                    </div>
                    <div class="panel-heading">
                        <h4 class="panel-title">
                            <a href="/offers">Nos offres</a>
                        </h4>
                    </div>

                    <div class="panel-heading">
                        <h4 class="panel-title">
                            <a href="/info/contact">Nous contacter</a>
                        </h4>
                    </div>
                </div>

                <div class="panel panel-social">
                    <div class="panel-heading">
                        <h4 class="panel-title">Retrouvez-nous</h4>
                    </div>
                    <div class="panel-body">
                            <a href="https://twitter.com/LaLettreA" rel="noopener noreferrer" target="_blank"><span class="icon icon-102"></span></a>
                            <a href="https://fr.linkedin.com/company/la-lettre-a" rel="noopener noreferrer" target="_blank"><span class="icon icon-100"></span></a>
                            <a href="/info/rss" target="_blank"><span class="icon icon-106"></span></a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</nav>
<div class="menuleft-backdrop"></div>

            <div class="nav-fixed sticky">
                

<nav class="menutop ">
    <div class="container d-flex justify-content-between">
        <ul class="nav navbar navbar-light navbar-left align-items-stretch">
            <li class="nav-item hide-on-top hide-on-mobile">
                <a href="/" class="nav-link logo-min">
                        <img src="/img/logo-min.png" alt="La Lettre A" />
                </a>
            </li>
            <li class="nav-item  ">
                <a href="#" data-toggle="menuLeft" class="nav-link navbar-toggler">
                    <span class="burger">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </span>
                    <span class="d-none d-sm-inline-block">Menu</span>
                </a>
            </li>

                <li class="nav-item d-none d-lg-inline-block">
                    <a class="nav-link" href="/archives">
                        <span>Archives</span>
                    </a>
                </li>
            <li class="nav-item d-none d-xl-inline-block dropdown">
                <a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="true">
					<span>A propos de La Lettre A</span>
                </a>
                <div class="dropdown-menu">
                    <a class="dropdown-item" href="/info/presentation" data-item="Pr&#xE9;sentation &#xE9;ditoriale">Pr&#xE9;sentation &#xE9;ditoriale</a>
                    <a class="dropdown-item" href="/info/services" data-item="Les services abonn&#xE9;s">Les services abonn&#xE9;s</a>
                </div>
            </li>
        </ul>
        <div class="logo-mobile d-lg-none">

            <a href="/">
                <img src="/img/logo-site-mobile.png" alt="La Lettre A" />
            </a>
        </div>
        <ul class="nav navbar navbar-right align-items-stretch">

            <li class="nav-item navbar-text" data-carousel-interval="5000">
                <span>




                                    <span class="label label-success abo-offer " data-offreID="MTYyKjEwLzI4LzIwMjIqMTUqMTAqR2VuZXJhbGUq">-15%</span>
                </span>
            </li>
            <li class="nav-item hide-on-top hide-on-mobile position-static search-wrapper">
                <a href="#" class="nav-link btn-search">
                    <span class="icon icon-96"></span>
                    <span>RECHERCHE</span>
                </a>
                <div class="search-bar container hide-on-top">
                    <form method="post" action="/searchpost">
                        <div class="input-group">
                            <div class="input-group-prepend">
                                <span class="input-group-text">
                                    <span class="icon icon-24"></span>
                                </span>
                            </div>
                            <input type="text" class="form-control form-control-lg" name="searchquerry" placeholder="Recherchez un nom, un th&#xE8;me..." />
                            <span class="input-group-append">
                                <button class="btn btn-default">Ok</button>
                            </span>
                        </div>
                    </form>
                </div>
            </li>
            
    <li class="nav-item hide-on-scroll hide-on-mobile">
        <a href="/free" id="header_bs_lien_espace_gratuit" class="nav-link">
            <span class="icon icon-93"></span>
            <span>Espace gratuit</span>
        </a>
    </li>
    <li class="nav-item hide-on-top hide-on-mobile">

        <a href="/offers" id="header_link_subscribe" class="nav-link">
            <span class="icon icon-103"></span>
            <span>Abonnez-vous</span>
        </a>
    </li>

<li class="nav-item dropdown login-wrapper">
    <a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" id="header_bs_menu_user">
        <span class="icon icon-107"></span>
        <span class="d-none d-md-inline-block text-uppercase">Se connecter</span>
    </a>
    <div class="dropdown-menu dropdown-menu-right">
        <form class="form-login" method="post">
            <div class="form-group">
                <input class="form-control" placeholder="Adresse e-mail" name="Identifiant" />
            </div>
            
<div class="form-group has-feedback">
    <label class="sr-only" for="MotDePasse_1146819236">Mot de passe</label>
    <input type="password" id="MotDePasse_1146819236" class="form-control input-password" name="MotDePasse" placeholder="Mot de passe" autocomplete="off">
    <i class="glyphicon glyphicon-eye-open form-control-feedback"></i>
</div>
            <div class="form-check"><input checked="checked" class="form-check-input" id="ConnexionAuto" name="ConnexionAuto" type="CheckBox"></input><label class="form-check-label" for="ConnexionAuto">Rester connecté</label></div>
            <div class="form-group no-margin-bottom">
                <span class="msg-login" name="Erreur_login"></span>
            </div>
            <div class="form-group">
                <input type="hidden" name="OrigineLogin" value="BarreStatique" />
                <input type="submit" class="btn btn-primary btn-block" value="Je me connecte" />
            </div>
            <div class="form-group text-center">
                <a href="/forgottenpassword" class="btn btn-link underline">Mot de passe oubli&#xE9; ?</a>
            </div>
            <hr />
            <h4 class="text-center text-uppercase important">Pas encore lecteur ?</h4>
            <a href="/signup" class="btn btn-primary btn-block">Je cr&#xE9;e un compte gratuit</a>
        <input name="__RequestVerificationToken" type="hidden" value="CfDJ8GyjjmrZJR5GvTq59xD0K1k4ASygZC6W9qnvIbHzHtlBsyDlZplCsohzt8uBhtmfIh23veUV_bNmg1zUewLB4fd4GmIq49BJqvnX1glp7GHyx2Z6xjtjUj7p0QhEem3KAd1C3sF4AW_8kojr-RIsgf4" /></form>
    </div>
</li>
            <li class="nav-item d-lg-none">
                <a class="nav-link" href="#" data-toggle="modal" data-target=".modal-search">
                    <span class="icon icon-96"></span>
                </a>
            </li>
        </ul>
    </div>
</nav>

<div class="menutop-backdrop"></div>



                <div class="bloc-info bloc-account ">
                    <button class="close"><span class="icon icon-44"></span></button>
                    Votre compte a bien &#xE9;t&#xE9; cr&#xE9;&#xE9;.
                </div>
            </div>

<header>
        <div class="bloc-info bloc-abo in" id="Header_Promo_Bar_Item_MTYyKjEwLzI4LzIwMjIqMTUqMTAqR2VuZXJhbGUq" data-offreID="MTYyKjEwLzI4LzIwMjIqMTUqMTAqR2VuZXJhbGUq">
            <button class="close" data-offreID="MTYyKjEwLzI4LzIwMjIqMTUqMTAqR2VuZXJhbGUq"><span class="icon icon-44"></span></button>
            <div>
                <span>
OFFRE SPECIALE : <strong>-15%</strong> sur votre abonnement annuel</span>                </span>
                <br class="d-block d-sm-none" />
                <a class="btn btn-xs btn-default" id="header_offre_decouverte_bt" href="/OS/Offre2810">
                    S'ABONNER
                </a>
            </div>
        </div>

    <div class="header-row-1 d-none d-lg-block">
        <div class="container">
                <div class="d-flex">
                    <div class="header-bloc header-bloc-1">
                                <!-- Logo site -->
            <a href="/">
                <img src="/img/logo-site.png" class="img-fluid" alt="La Lettre A" />
            </a>

                    </div>
                    <div class="header-bloc header-bloc-2">
                        <div class="field-search">
                            <form method="POST" action="/searchpost">
                                <div class="input-group">
                                    <input name="searchquerry" type="text" class="form-control" placeholder="Rechercher dans l&#x27;actualit&#xE9; et les archives depuis 1999..." />
                                    <div class="input-group-btn">
                                        <button type="submit" class="btn btn-default btn-search" id="header_btn_submit_search"><span class="icon icon-96"></span></button>
                                    </div>
                                </div>
                            </form>
                        </div>
                    </div>
                    <div class="header-bloc header-bloc-4">
                                    <a href="/offers" class="btn btn-primary" id="header_link_subscribe">Abonnez-vous</a>

                        
                        <ul class="nav-pills flex-nowrap nav"><li class="nav-item"><a class="nav-link" data-item="----Qui sommes-nous" href="/info/aboutus"><span class="icon icon-109"></span>&nbsp;&nbsp;Qui sommes-nous</a></li><li class="nav-item"><a class="nav-link" data-item="----Nous contacter" href="/info/contact"><span class="icon icon-110"></span>&nbsp;&nbsp;Nous contacter</a></li></ul>
                    </div>
                </div>
        </div>
    </div>


    

<div class="header-row-3 d-none d-lg-block">
    <div class="container">
        <nav class="text-left d-lg-inline-flex">
            <ul class="nav">
                            <li class="nav-item important">
                                <a href="/rub/action-publique" data-item="Action publique" class="nav-link color-primary">Action publique</a>
                            </li>
                            <li class="nav-item important">
                                <a href="/rub/entreprises" data-item="Entreprises" class="nav-link color-primary">Entreprises</a>
                            </li>
                            <li class="nav-item important">
                                <a href="/rub/medias" data-item="M&#xE9;dias" class="nav-link color-primary">M&#xE9;dias</a>
                            </li>
            </ul>
                <ul class="nav">
                            <li class="nav-item">
                                <a class="nav-link" href="/enquetes" data-item="Enqu&#xEA;tes">Enqu&#xEA;tes</a>
                            </li>
                            <li class="nav-item">
                                <a class="nav-link" href="/entourages" data-item="Entourages">Entourages</a>
                            </li>
                            <li class="nav-item">
                                <a class="nav-link" href="/mouvements" data-item="Mouvements">Mouvements</a>
                            </li>
                        <li class="nav-item btn-feuilleton">
                            <a class="nav-link" data-item="Feuilletons" href="#" role="button" aria-haspopup="true" aria-expanded="false">Feuilletons</a>
                        </li>
                </ul>
        </nav>
            <div class="dropdown-menu menu-feuilletons">
                <div class="table-block">
                            <div class="cell-block vtop">
                                        <div class="media">
            <a href="/serial/la-com-des-patrons-du-cac-40-au-coeur-d-une-bataille-de-generations" class="align-self-start">
                    <img src="/utils/imageresize?x=100&amp;web=1&amp;file64=V29ya2Zsb3dcTExBXzE3NTIwLkpQRw==" alt="La com&#x27; des patrons du CAC 40 au c&#x153;ur d&#x27;une bataille de g&#xE9;n&#xE9;rations" title="Anne Méaux (Image 7) en 2008 et Michel Calzaroni (DGM Conseil) en 2010.
 &copy; Thierry Orban/Abaca/Reuters - Jacques Demarthon/AFP">
            </a>
            <div class="media-body">
                <a href="/serial/la-com-des-patrons-du-cac-40-au-coeur-d-une-bataille-de-generations">
                    <h4 class="media-heading">La com&#x27; des patrons du CAC 40 au c&#x153;ur d&#x27;une bataille de g&#xE9;n&#xE9;rations</h4>
                </a>
            </div>
        </div>

                            </div>
                            <div class="cell-block vtop">
                                        <div class="media">
            <a href="/serial/la-provence-les-dessous-du-bras-de-fer-entre-rodolphe-saade-et-xavier-niel" class="align-self-start">
                    <img src="/utils/imageresize?x=100&amp;web=1&amp;file64=V29ya2Zsb3dcTExBXzE1ODEwLkpQRw==" alt="La Provence : les dessous du bras de fer entre Saad&#xE9; et Niel" title="Rodolphe Saadé, PDG de CMA CGM (à gauche) et Xavier Niel, fondateur de Free. &copy; Frederic Speich/PhotoPQR/La Provence/Vincent Isore/IP3 Press/MaxPPP">
            </a>
            <div class="media-body">
                <a href="/serial/la-provence-les-dessous-du-bras-de-fer-entre-rodolphe-saade-et-xavier-niel">
                    <h4 class="media-heading">La Provence : les dessous du bras de fer entre Saad&#xE9; et Niel</h4>
                </a>
            </div>
        </div>

                            </div>
                            <div class="cell-block vtop">
                                        <div class="media">
            <a href="/serial/veolia-suez" class="align-self-start">
                    <img src="/utils/imageresize?x=100&amp;web=1&amp;file64=V29ya2Zsb3dcTExBXzE0OTIxLkpQRw==" alt="Veolia-Suez : apr&#xE8;s la bataille, l&#x27;heure du mercato des dirigeants" title="Antoine Frérot, PDG de Veolia. &copy; Christophe Morin/IP3 Press/MaxPPP">
            </a>
            <div class="media-body">
                <a href="/serial/veolia-suez">
                    <h4 class="media-heading">Veolia-Suez : apr&#xE8;s la bataille, l&#x27;heure du mercato des dirigeants</h4>
                </a>
            </div>
        </div>

                            </div>
                        <div class="cell-block vtop">
                            <a class="btn btn-action" href="/serials">Voir tous les feuilletons</a>
                        </div>
                </div>
            </div>
    </div>
</div>


</header>



        

<div class="modal-holder-offrir-article-id">
</div>








        




<div class="page page-article" data-ga-type-article="Breve">
    <article class="article ">

            <div class="article-actions container d-none d-md-block">
                


<div class="tools tools-vertical sticky"
     data-share-title="France t&#xE9;l&#xE9;visions : Dominique Boutonnat laisse sa chaise vide au CA"
     data-share-text=""
     data-share-image=""
     data-share-url="https://www.lalettrea.fr/medias_audiovisuel/2022/10/25/france-televisions--dominique-boutonnat-laisse-sa-chaise-vide-au-ca,109838339-bre">
    <ul>
        <li><button title="Modifier la taille de la police" class="btn btn-link btn-zoom-text"><span class="icon icon-42" rel="nofollow"></span></button></li>
        <li>
            <div class="inline tip">
                <button title="Lire plus tard" class="btn btn-link btn-read-later"
                        onclick=$.Topic(&#x27;signin-modal-show&#x27;).publish(&#x27;simple&#x27;,{origin:&#x27;subscription&#x27;})
                        
                        data-article="109838339"
                        rel="nofollow">
                    <span class="icon icon-114"></span>
                </button>
                <div class="tip-text right d-none d-sm-block"></div>
                <div class="tip-text bottom d-block d-sm-none"></div>
            </div>
        </li>
            <li class="d-none d-sm-block">
                <button title="T&#xE9;l&#xE9;charger au format PDF" class="btn btn-link btn-pdf"
                        onclick=$.Topic(&#x27;signin-modal-show&#x27;).publish(&#x27;simple&#x27;,{origin:&#x27;subscription&#x27;})
                        rel="nofollow">
                    <span class="icon icon-11"></span>
                </button>
            </li>
            <li>
                <button title="Offrir cet article" class="btn btn-link"
                        onclick=$.Topic(&#x27;signin-modal-show&#x27;).publish(&#x27;simple&#x27;,{origin:&#x27;subscription&#x27;})
                        rel="nofollow">
                    <span class="icon icon-115"></span>
                </button>
            </li>
        <li class="separator"></li>
        <li>
            <button title="Partager sur Twitter" class="btn btn-link share s_twitter" rel="nofollow">
                <img src="/img/gen/svg/icon-twitter.svg" alt="twitter logo" style="height: 20px; width: auto;" />
            </button>
        </li>
        <li class="d-block d-md-none">
            <a class="btn btn-link share" href="whatsapp://send?text=https://www.lalettrea.fr/medias_audiovisuel/2022/10/25/france-televisions--dominique-boutonnat-laisse-sa-chaise-vide-au-ca,109838339-bre" rel="nofollow">
                <img src="/img/gen/svg/icon-whatsapp.svg" alt="whatsapp logo" style="height: 20px; width: auto;" />
            </a>
        </li>
        <li>
            <button title="Partager sur LinkedIn" class="btn btn-link share s_linkedin">
                <img src="/img/gen/svg/icon-linkedin.svg" alt="linkedin logo" style="height: 20px; width: auto;" />
            </button>
        </li>
    </ul>
</div>
<script type="text/template" id="waitingReadLaterProcess">
    <div>
        <p class="text-center">Traitement en cours, veuillez patienter</p>
        <div class="backdrop"><div class="loader-content"></div></div>
    </div>
</script>
            </div>

		<div class="article-header no-illustration">
            <div class="container">
				<div class=" row">
                    <div class="item offset-md-1 col-md-10">
                        
                        <h1 class="article-title ">France télévisions&nbsp;: Dominique Boutonnat laisse sa chaise vide au CA</h1>

                    </div>
                </div>
            </div>
        </div>

        <div class="container">
            <div class="row">
                <div class="offset-md-1 col-md-8">
                    <!--enquete-->
                        <div class="landing">
                            <div class="row">
                                    <div class="col-sm-12">
                                        <div class="article-chapo">
                                            Mis en examen pour agression sexuelle, le président du Centre national du cinéma et de l'image animée, Dominique Boutonnat, a préféré ne pas venir au conseil d'administration de France télévisions où il vient d'être nommé. [...] <strong class="color-primary">(236&nbsp;mots)</strong>
                                        </div>
                                        

<div class="informations-supplementary labels">
    <div class="labels-content">

<span class="label label-date ">Edition du 25/10/2022</span>

    </div>
</div>
                                        <div class="d-block d-md-none">
                                            


<div class="tools tools-vertical sticky"
     data-share-title="France t&#xE9;l&#xE9;visions : Dominique Boutonnat laisse sa chaise vide au CA"
     data-share-text=""
     data-share-image=""
     data-share-url="https://www.lalettrea.fr/medias_audiovisuel/2022/10/25/france-televisions--dominique-boutonnat-laisse-sa-chaise-vide-au-ca,109838339-bre">
    <ul>
        <li><button title="Modifier la taille de la police" class="btn btn-link btn-zoom-text"><span class="icon icon-42" rel="nofollow"></span></button></li>
        <li>
            <div class="inline tip">
                <button title="Lire plus tard" class="btn btn-link btn-read-later"
                        onclick=$.Topic(&#x27;signin-modal-show&#x27;).publish(&#x27;simple&#x27;,{origin:&#x27;subscription&#x27;})
                        
                        data-article="109838339"
                        rel="nofollow">
                    <span class="icon icon-114"></span>
                </button>
                <div class="tip-text right d-none d-sm-block"></div>
                <div class="tip-text bottom d-block d-sm-none"></div>
            </div>
        </li>
            <li class="d-none d-sm-block">
                <button title="T&#xE9;l&#xE9;charger au format PDF" class="btn btn-link btn-pdf"
                        onclick=$.Topic(&#x27;signin-modal-show&#x27;).publish(&#x27;simple&#x27;,{origin:&#x27;subscription&#x27;})
                        rel="nofollow">
                    <span class="icon icon-11"></span>
                </button>
            </li>
            <li>
                <button title="Offrir cet article" class="btn btn-link"
                        onclick=$.Topic(&#x27;signin-modal-show&#x27;).publish(&#x27;simple&#x27;,{origin:&#x27;subscription&#x27;})
                        rel="nofollow">
                    <span class="icon icon-115"></span>
                </button>
            </li>
        <li class="separator"></li>
        <li>
            <button title="Partager sur Twitter" class="btn btn-link share s_twitter" rel="nofollow">
                <img src="/img/gen/svg/icon-twitter.svg" alt="twitter logo" style="height: 20px; width: auto;" />
            </button>
        </li>
        <li class="d-block d-md-none">
            <a class="btn btn-link share" href="whatsapp://send?text=https://www.lalettrea.fr/medias_audiovisuel/2022/10/25/france-televisions--dominique-boutonnat-laisse-sa-chaise-vide-au-ca,109838339-bre" rel="nofollow">
                <img src="/img/gen/svg/icon-whatsapp.svg" alt="whatsapp logo" style="height: 20px; width: auto;" />
            </a>
        </li>
        <li>
            <button title="Partager sur LinkedIn" class="btn btn-link share s_linkedin">
                <img src="/img/gen/svg/icon-linkedin.svg" alt="linkedin logo" style="height: 20px; width: auto;" />
            </button>
        </li>
    </ul>
</div>
<script type="text/template" id="waitingReadLaterProcess">
    <div>
        <p class="text-center">Traitement en cours, veuillez patienter</p>
        <div class="backdrop"><div class="loader-content"></div></div>
    </div>
</script>
                                        </div>
                                    </div>
                            </div>


                            




    <div id="poool-widget"></div>


<div class="landing-box  hidden" id="landing">
            <h5 class="landing-title text-center"><strong>Cet article est disponible pour les abonnés et en achat à la carte (4,50 EUR)</strong></h5>
    <hr />
        <h5 class="sous-titre-landing">2 options pour lire la suite</h5>
            <div class="offers">
                <div class="offer">
                    


<div class="offer-abo-pme">
    <div class="row">
        <div class="col-sm-6 left-col-offre">
                    <div class="inline">
            <div class="options-line">
                <div style="padding-right: 10px;">
                    <span class="icon icon-18"></span>
                </div>
                <div class="text-left">
                    <strong>Le porte-monnaie électronique</strong>
                        <p>à partir de 50 EUR</p>
                </div>
            </div>
            <div class="sous-titre-offre text-left">
                    <p>Acheter uniquement <br/> <strong>les articles qui vous intéressent</strong></p>
            </div>
                <button onclick="$.Topic('signup-modal-show').publish('ewallet', { idArticle: 109838339 })" class="btn btn-primary btn-block button-wallet">
                    <span class="vmiddle">
                        J'ouvre un porte-monnaie
                    </span>
                </button>
        </div>

        </div>
        <div class="col-sm-6 right-col">
            <div class="inline">
                <div class="options-line">
                    <div class="cell-block vmiddle" style="padding-right: 10px;">
                        <span class="icon icon-103"></span>
                    </div>
                    <div class="abonner-titre text-left">
                        <strong>L'ABONNEMENT ANNUEL</strong>
                    </div>
                </div>
                <div>
                    <div class="sous-titre-offre text-left">
                        <p>
Bénéficiez d'un<strong> accès illimité à l'ensemble du site</strong>                        </p>
                    </div>
                    <a href="/simulation" class="btn btn-primary btn-block button-offer">
                        <span class="vmiddle">Je découvre les tarifs</span>
                    </a>
                </div>
            </div>
        </div>
    </div>
    <div class="formule-link">
        <strong>Pour choisir la formule qui vous convient : </strong>
        <a class="" href="/offers" rel="nofollow">Comparez nos offres !</a>
    </div>
        <div class="link-signin">
            <strong>Vous avez d&#xE9;j&#xE0; un compte ?</strong>
            <button onclick="$.Topic('signin-modal-show').publish('simple')" class="btn btn-link underline no-margin">Se connecter</button>
        </div>
        <hr />
</div>


                </div>
            </div>
            <div class="title-content">
                <p>Besoin de tester avant de vous engager ?</p>
                <hr />
                <div class="inline d-flex">
                    <h3>Créez votre compte gratuit</h3>
                </div>
            </div>

    <div class="bloc-free-account ">
        <div class="title">
            <div class="title-content">
                <p>Besoin de tester avant de vous engager ?</p>
                    <hr />
            <h3>créez un compte gratuit</h3>
            </div>
        </div>
        

<form class="form-register" method="post">
    <div class="row align-items-center d-sm-flex ">
            <div class="col-sm-6 col-avantages">

<div class="features features-free-creation">
    <div class="feature table-block-sm creation-compte">
        <div class="cell-block-sm">
            <img height="80px" alt="picto compte gratuit" src="/img/gen/svg/picto-creer-gratuit.svg" />
        </div>
        <div class="cell-block-sm vmiddle">
            Accédez à notre <a href="/free">espace gratuit</a>
        </div>
    </div>
    <div class="texte-creation-compte">
        <p>
            Lisez nos enquêtes libres d’accès afin <strong>d’avoir une idée plus précise</strong> de notre ligne éditoriale
        </p>
    </div>
</div>
            </div>
        <div class="col-sm-6 col-formulaire formulaire-gratuit">
                    <input type="hidden" name="VueComplete" value="true" />
        <input type="hidden" name="TypeCreationCompte" value="Prospect" />
        <input type="hidden" name="UrlCreation" value="L21lZGlhc19hdWRpb3Zpc3VlbC8yMDIyLzEwLzI1L2ZyYW5jZS10ZWxldmlzaW9ucy0tZG9taW5pcXVlLWJvdXRvbm5hdC1sYWlzc2Utc2EtY2hhaXNlLXZpZGUtYXUtY2EsMTA5ODM4MzM5LWJyZQ2" />
        <input type="hidden" name="IdArticle" value="109838339" />
            <input type="hidden" name="Redirect" value="L2ZyZWU1" />
        <div class="form-group">
            <input name="Identifiant" type="email" class="form-control " id="email" placeholder="Adresse e-mail" required />
        </div>
        <div class="form-group">
            <input name="MotDePasse" type="password" autocomplete="off" class="form-control  " id="password" placeholder="Mot de passe" required />
        </div>
        <div class="form-group">
            <input name="MotDePasseConfirmation" type="password" class="form-control  " id="confirmPassword" placeholder="Confirmation du mot de passe" required />
        </div>
<div class="d-flex form-check"><input checked="checked" class="form-check-input" id="ConnexionAuto_1485668318" name="ConnexionAuto" type="CheckBox"></input><label class="form-check-label" for="ConnexionAuto_1485668318">Rester connecté</label></div>
        </div>
    </div>
    <div>
            <button type="submit" class="btn btn-primary btn-block button-abo">Je cr&#xE9;e mon compte</button>
    </div>
<input name="__RequestVerificationToken" type="hidden" value="CfDJ8GyjjmrZJR5GvTq59xD0K1k4ASygZC6W9qnvIbHzHtlBsyDlZplCsohzt8uBhtmfIh23veUV_bNmg1zUewLB4fd4GmIq49BJqvnX1glp7GHyx2Z6xjtjUj7p0QhEem3KAd1C3sF4AW_8kojr-RIsgf4" /></form>


    </div>


</div>


                                        <div class="d-block d-sm-none" style="margin-top: 30px; margin-bottom: 30px;">
                    <p class="label-secondaire-text">Retrouvez cet article dans : </p>
                <div class="labels">
                    <div class="labels-content">
                        <a href = "/rub/medias_audiovisuel" title ="AUDIOVISUEL" ><span class="label label-secondary ">Audiovisuel</span></a> 
                    </div>
                </div>
            </div>

                        </div>

                </div>
                <div class="col-md-3 d-none d-md-block">
                    


<div class="sidenav">
    

        <div class="borders bloc-offers text-center">
            
        <div>
            <h4 class="title">OFFRE SPECIALE</h4>

            <p><strong>-15%</strong> sur votre abonnement annuel</span></p>

            <p>
                <a class="btn btn-primary btn-block" id="header_link_subscribe" href="/OS/Offre2810">
                    S'ABONNER
                </a>
            </p>

            <p><small>Offre valable pour les nouveaux abonn&#xE9;s jusqu&#x27;au 28/10/2022</small></p>
        </div>


        </div>


        <div class="sidenav-content keywords">
            
<div class="sidenav-keywords">
    <h4>Cr&#xE9;ez une veille sur les mots-cl&#xE9;s cit&#xE9;s dans cet article</h4>
    <ul class="list-unstyled list-keywords">
                <li class="">
                        <a data-item="Centre national du cin&#xE9;ma et de l&#x27;image anim&#xE9;e" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle', idArticle: 109838339})">
                            Centre national du cin&#xE9;ma et de l&#x27;image anim&#xE9;e
                        </a>

                </li>
                <li class="">
                        <a data-item="CGT" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle', idArticle: 109838339})">
                            CGT
                        </a>

                </li>
                <li class="">
                        <a data-item="Delphine Ernotte" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle', idArticle: 109838339})">
                            Delphine Ernotte
                        </a>

                </li>
                <li class="">
                        <a data-item="Dominique Boutonnat" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle', idArticle: 109838339})">
                            Dominique Boutonnat
                        </a>

                </li>
                <li class="">
                        <a data-item="France 2" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle', idArticle: 109838339})">
                            France 2
                        </a>

                </li>
                <li class="">
                        <a data-item="FRANCE TELEVISIONS" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle', idArticle: 109838339})">
                            FRANCE TELEVISIONS
                        </a>

                </li>
                <li class="">
                        <a data-item="Karine Baste" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle', idArticle: 109838339})">
                            Karine Baste
                        </a>

                </li>
                <li class="">
                        <a data-item="Rima Abdul-Malak" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle', idArticle: 109838339})">
                            Rima Abdul-Malak
                        </a>

                </li>
                <li class="">
                        <a data-item="SNJ" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle', idArticle: 109838339})">
                            SNJ
                        </a>

                </li>
    </ul>

    <button class="btn btn-link underline float-right" data-target=".modal-info" data-toggle="modal">Fonctionnement des veilles</button>

    <div class="clearfix"></div>
</div>

<script type="template/javascript" id="alreadyNotification">
    Vous avez d&#xE9;j&#xE0; une veille sur ce mot-cl&#xE9;
</script>

        </div>

</div>
                </div>
            </div>
        </div>
    </article>
        <div class="articles-supplementary">
            <div class="container">
                <div class="row">
                    <div class="offset-md-1 col-md-11">
                        

        <div class="title">A lire aussi</div>
        <div class="list-articles">



<article class="item   Lock">
    <div class="inside">


<div class="labels">
        <div class="labels-content">
<a href = "/mouvements" title ="" ><span class="label label-important label-LLA"><i class="icon icon-83"></i> <span>Mouvement</span></span></a> <a href = "/rub/medias_audiovisuel" title ="AUDIOVISUEL" ><span class="label label-primary ">Audiovisuel</span></a> 
<span class="label label-date ">13/06/2022</span>

        </div>
</div>




<div class="article-content">
        <a href="/medias_audiovisuel/2022/06/13/rima-abdul-malak-choisit-son-conseiller-diplo-et-cinema-au-cnc,109791702-bre">
    <h3 class="article-title">Rima Abdul-Malak choisit son conseiller diplo et cinéma au CNC&nbsp;<span class="icon icon-15"></ span ></h3>
            <p> Directeur des affaires européennes et internationales du Centre national du cinéma et de l'image animée (CNC) depuis 2019, Mathieu Fournet va intégrer le cabinet de la nouvelle ministre de la culture, Rima Abdul-Malak. [...] </p>
     </a>
</div>


    </div>
</article>





<article class="item   Lock">
    <div class="inside">
            <div class="row">
                <div class="col-sm-8">
                    

<div class="labels">
        <div class="labels-content">
<a href = "/rub/medias_audiovisuel" title ="AUDIOVISUEL" ><span class="label label-primary ">Audiovisuel</span></a> 
<span class="label label-date ">27/05/2022</span>

        </div>
</div>




<div class="article-content">
        <a href="/medias_audiovisuel/2022/05/27/france-televisions--delphine-ernotte-reactive-son-ambitieux-projet-de-regroupement-immobilier,109787688-art">
    <h3 class="article-title">France télévisions : Delphine Ernotte réactive son ambitieux projet de regroupement immobilier&nbsp;<span class="icon icon-15"></ span ></h3>
            <p>La direction de France télévisions a présenté au CSE central extraordinaire du 25 mai un projet de mutualisation de ses sites parisiens, à l'horizon 2025. Si celui-ci se concrétise, les équipes seraient regroupées sur cinq emplacements, contre seize aujourd'hui. [...]</p>
     </a>
</div>



                </div>
                <div class="col-sm-4">
                    <a href="/medias_audiovisuel/2022/05/27/france-televisions--delphine-ernotte-reactive-son-ambitieux-projet-de-regroupement-immobilier,109787688-art" >
                            <figure>
                                <img alt="Siège social de France télévisions." class="img-fluid img-full-xs" src="/utils/imageresize?x=425&wide=1&web=1&file64=V29ya2Zsb3dcTExBXzE2NzgwLlBORw==" title="Siège social de France télévisions. &copy; Julien De Rosa/EPA/Newscom/MaxPPP"></img>
                            </figure>
                    </a>
                </div>
            </div>
    </div>
</article>





<article class="item   Lock">
    <div class="inside">


<div class="labels">
        <div class="labels-content">
<a href = "/rub/medias_audiovisuel" title ="AUDIOVISUEL" ><span class="label label-primary ">Audiovisuel</span></a> 
<span class="label label-date ">21/10/2021</span>

        </div>
</div>




<div class="article-content">
        <a href="/medias_audiovisuel/2021/10/21/le-chantier-rh-de-la-transition-numerique-progresse-a-petits-pas-chez-france-televisions,109700222-art">
    <h3 class="article-title">Le chantier RH de la transition numérique progresse à petits pas chez France télévisions&nbsp;<span class="icon icon-15"></ span ></h3>
            <p>Le groupe audiovisuel public poursuit sa réflexion sur les compétences et la formation dans l'optique d'accélérer sa transformation numérique. En cours de discussion, les accords métiers divisent toutefois les syndicats. [...] </p>
     </a>
</div>


    </div>
</article>





<article class="item   Lock">
    <div class="inside">


<div class="labels">
        <div class="labels-content">
<a href = "/rub/medias_audiovisuel" title ="AUDIOVISUEL" ><span class="label label-primary ">Audiovisuel</span></a> 
<span class="label label-date ">20/04/2021</span>

        </div>
</div>




<div class="article-content">
        <a href="/medias_audiovisuel/2021/04/20/francetv-studio-nouveau-dossier-inflammable-au-sein-de-france-televisions,109659369-art">
    <h3 class="article-title">France.tv Studio, nouveau dossier inflammable au sein de France télévisions&nbsp;<span class="icon icon-15"></ span ></h3>
            <p>Le directeur des antennes et programmes de France télévisions, Stéphane Sitbon-Gomez, entend accélérer la croissance de France.tv Studio, la filiale de production interne du service public. Son projet se heurte cependant à une forte opposition syndicale. [...]</p>
     </a>
</div>


    </div>
</article>




<article class="item show-service  Lock">
    <div class="inside ">
            <div class="flex-stretch-sm row no-gutters background-img">
                <div class="item col-sm-4">
                    <div class="inside">
                        <a href="/medias_audiovisuel/2021/02/24/france-televisions--les-troupes-de-stephane-sitbon-gomez-pour-rajeunir-le-service-public,109645990-ar2"  style="height: 100%; display: table;">
                            <figure class="table-block background-img" style="background-image: url('/utils/imageresize?x=425&amp;wide=1&amp;web=1&amp;file64=V29ya2Zsb3dcTExBX3NpdGJvbmdvbWV6Mi5qcGc='); background-position: center;">
                                <div class="full-height"></div>
                                <figcaption class="text-left">
                                    Le directeur des antennes et des programmes de France t&#xE9;l&#xE9;visions St&#xE9;phane Sitbon-Gomez, avec la patronne du groupe Delphine Ernotte. &copy; François Lafite/Wostok Press/MaxPPP                                </figcaption>
                            </figure>
                        </a>
                    </div>
                </div>
                <div class="item col-sm-8 no-margin-top">
                    <div class="inside spacing">
                        

    <div class="wrapper-label-service">
        <a href = "/entourages" title ="" ><span class="label label-important label-LLA"><i class="icon icon-104"></i> <span>Entourages</span></span></a> 
    </div>
<div class="labels">
        <div class="labels-content">
<a href = "/rub/medias_audiovisuel" title ="AUDIOVISUEL" ><span class="label label-primary ">Audiovisuel</span></a> 
<span class="label label-date ">24/02/2021</span>

        </div>
</div>




<div class="article-content">
        <a href="/medias_audiovisuel/2021/02/24/france-televisions--les-troupes-de-stephane-sitbon-gomez-pour-rajeunir-le-service-public,109645990-ar2">
    <h3 class="article-title">France télévisions : les troupes de Stéphane Sitbon-Gomez pour rajeunir le service public&nbsp;<span class="icon icon-15"></ span ></h3>
            <p>Aux commandes des antennes et des programmes de France Télévisions depuis six mois, Stéphane Sitbon-Gomez veut à la fois moderniser le service public et capter l'audience de Netflix. A 33 ans, il s'appuie sur une équipe qui allie vieux routiers de la télé et nouvelle génération. [...]</p>
     </a>
</div>



                    </div>
                </div>
            </div>
    </div>
</article>


        </div>

                    </div>
                </div>
            </div>
        </div>
    <div class="container d-block d-md-none">
        


<div class="sidenav">
    

        <div class="borders bloc-offers text-center">
            
        <div>
            <h4 class="title">OFFRE SPECIALE</h4>

            <p><strong>-15%</strong> sur votre abonnement annuel</span></p>

            <p>
                <a class="btn btn-primary btn-block" id="header_link_subscribe" href="/OS/Offre2810">
                    S'ABONNER
                </a>
            </p>

            <p><small>Offre valable pour les nouveaux abonn&#xE9;s jusqu&#x27;au 28/10/2022</small></p>
        </div>


        </div>


        <div class="sidenav-content keywords">
            
<div class="sidenav-keywords">
    <h4>Cr&#xE9;ez une veille sur les mots-cl&#xE9;s cit&#xE9;s dans cet article</h4>
    <ul class="list-unstyled list-keywords">
                <li class="">
                        <a data-item="Centre national du cin&#xE9;ma et de l&#x27;image anim&#xE9;e" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle', idArticle: 109838339})">
                            Centre national du cin&#xE9;ma et de l&#x27;image anim&#xE9;e
                        </a>

                </li>
                <li class="">
                        <a data-item="CGT" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle', idArticle: 109838339})">
                            CGT
                        </a>

                </li>
                <li class="">
                        <a data-item="Delphine Ernotte" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle', idArticle: 109838339})">
                            Delphine Ernotte
                        </a>

                </li>
                <li class="">
                        <a data-item="Dominique Boutonnat" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle', idArticle: 109838339})">
                            Dominique Boutonnat
                        </a>

                </li>
                <li class="">
                        <a data-item="France 2" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle', idArticle: 109838339})">
                            France 2
                        </a>

                </li>
                <li class="">
                        <a data-item="FRANCE TELEVISIONS" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle', idArticle: 109838339})">
                            FRANCE TELEVISIONS
                        </a>

                </li>
                <li class="">
                        <a data-item="Karine Baste" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle', idArticle: 109838339})">
                            Karine Baste
                        </a>

                </li>
                <li class="">
                        <a data-item="Rima Abdul-Malak" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle', idArticle: 109838339})">
                            Rima Abdul-Malak
                        </a>

                </li>
                <li class="">
                        <a data-item="SNJ" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle', idArticle: 109838339})">
                            SNJ
                        </a>

                </li>
    </ul>

    <button class="btn btn-link underline float-right" data-target=".modal-info" data-toggle="modal">Fonctionnement des veilles</button>

    <div class="clearfix"></div>
</div>

<script type="template/javascript" id="alreadyNotification">
    Vous avez d&#xE9;j&#xE0; une veille sur ce mot-cl&#xE9;
</script>

        </div>

</div>
    </div>

    <div class="navigation sticky">
        <div class="navigation-wrapper d-none d-md-block">
            <div class="container">
                <div class="d-flex align-items-center">
                    <ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList"><li  itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemtype="https://schema.org/Thing" itemprop="item" href="/">&nbsp;<span itemprop="name">Accueil</span>&nbsp;<meta itemprop="position" content="1" /></a></li><li  itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemtype="https://schema.org/Thing" itemprop="item" href="/rub/medias">&nbsp;<span itemprop="name">médias</span>&nbsp;<meta itemprop="position" content="2" /></a></li><li  itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemtype="https://schema.org/Thing" itemprop="item" href="/rub/medias_audiovisuel">&nbsp;<span itemprop="name">audiovisuel</span>&nbsp;<meta itemprop="position" content="3" /></a></li><li class="active" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">&nbsp;<span itemprop="name">France télévisions : Dominique Boutonnat laisse sa chaise vide au CA</span>&nbsp;<meta itemprop="position" content="4" /></li></ol>
                    
                </div>
            </div>
        </div>
    </div>
</div>








<div class="modal-search modal fade" id="modalSearch" role="dialog" tabindex="-1"><div class="modal-dialog" role="document"><div class="modal-content">    <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true" class="icon icon-6"></span></button>
    </div>
    <div class="modal-body">
        <form method="POST" action="/searchpost">
            <div class="field-search">
                <div class="input-group">
                    <input type="text" name="searchquerry" class="form-control form-control-lg" placeholder="Rechercher dans les articles..." />
                    <div class="input-group-btn">
                        <button class="btn btn-default btn-search"><span class="icon icon-96"></span></button>
                    </div>
                </div>
            </div>
        </form>
    </div>
    <div class="modal-footer">
        <button class="btn btn-action btn-lg btn-block">Rechercher</button>
    </div>
</div></div></div>




<div class="modal-cookie-consent modal fade" id="modalCookieConsent" role="dialog" tabindex="-1"><div class="modal-lg modal-dialog" role="document"><div class="modal-content">        <div class="modal-header flex-column">
            <div class="text-right w-100">
                <button class="btn btn-link underline no-margin btn-continue" data-dismiss="modal">Continuer sans accepter &rarr;</button>
            </div>
            <h5 class="text-center w-100">Exprimez vos choix pour vos donn&#xE9;es personnelles</h5>
        </div>
        <div class="modal-body">
            <p><b><em>La Lettre A</em></b> utilise des cookies lors de votre visite, pour assurer le bon fonctionnement de ce site, mesurer et analyser l'audience et fournir un support utilisateur.<br><br>À l'exception des cookies nécessaires au bon fonctionnement du site, vous pouvez librement donner ou non votre accord au dépôt de cookies.<br><br>Cliquez sur <em>"Accepter et fermer"</em> pour consentir à l'ensemble des cookies, ou sur <em>"Paramétrer mes choix"</em> pour les personnaliser. Vous pouvez à tout moment modifier vos préférences en consultant notre page <a href="/info/cookies_informations"> <u><b><em>Gestion des cookies</em></b></u></a>.</p>
        </div>
        <div class="modal-footer justify-content-center">
            <ul class="list-inline d-flex align-items-center">
                <li><button class="btn btn-link underline btn-settings d-none d-sm-inline-block" data-dismiss="modal">Param&#xE9;trer mes choix</button></li>
                <li><button class="btn btn-primary btn-accept" data-dismiss="modal">Accepter et fermer</button></li>
                <li><button class="btn btn-link underline btn-settings d-inline-block d-sm-none" data-dismiss="modal">Param&#xE9;trer mes choix</button></li>
            </ul>
        </div>
</div></div></div>
<div class="modal-cookie-consent-settings modal fade" id="modalCookieConsentSettings" role="dialog" tabindex="-1"><div class="modal-lg modal-dialog" role="document"><div class="modal-content">    <div class="modal-header">
        <h5>Param&#xE9;trez vos cookies</h5>
    </div>
    <div class="modal-body">
        <p>Un cookie est fichier texte déposé sur le disque dur de votre terminal (ordinateur, téléphone mobile, tablette, etc.) par le serveur du site que vous consultez. L'objectif est de vous offrir une expérience de navigation personnalisée et fluide.</p>
        <div class="list-group">
            <div class="list-group-item">
                <h6>Cookies essentiels et exempts de consentement</h6>
                <p>Ces cookies sont nécessaires au bon fonctionnement technique du site, ils sont également utilisés dans le cadre de la création/connexion de compte.</p>
            </div>
            <div class="list-group-item">
                <div class="float-right form-check"><input class="form-check-input" id="analyticsService" name="analyticsService" type="CheckBox"></input><label class="form-check-label" for="analyticsService"></label></div>
                <h6>Cookies mesure d&#x27;audience</h6>
                <p>Ces cookies nous permettent de collecter anonymement les données de trafic du site <em>Africa Intelligence</em>.
<br><br>Liste des cookies mesure d'audience : Google Analytics.</p>
            </div>
            <div class="list-group-item">
                <div class="float-right form-check"><input class="form-check-input" id="socialService" name="socialService" type="CheckBox"></input><label class="form-check-label" for="socialService"></label></div>
                <h6>Cookies marketing</h6>
                <p>Ces cookies nous permettent de suivre l'efficacité des campagnes que nous diffusons sur Twitter, pour promouvoir notre publication et nos services.
<br><br>Liste des cookies marketing : Twitter pixel.</p>
            </div>
            <div class="list-group-item">
                <div class="float-right form-check"><input class="form-check-input" id="supportService" name="supportService" type="CheckBox"></input><label class="form-check-label" for="supportService"></label></div>
                <h6>Cookies support utilisateur</h6>
                <p>Ces cookies nous permettent de mieux répondre aux attentes de nos clients et utilisateurs.
<br><br>Liste des cookies support utilisateur : LiveChat.</p>
            </div>
        </div>
    </div>
    <div class="modal-footer justify-content-center">
        <ul class="list-unstyled">
            <li class="d-inline-block"><button class="btn btn-negative btn-accept" data-dismiss="modal">Accepter la s&#xE9;lection</button></li>
            <li class="d-inline-block"><button class="btn btn-negative btn-refuse" data-dismiss="modal">Tout refuser</button></li>
            <li class="d-inline-block"><button class="btn btn-primary btn-accept-all" data-dismiss="modal">Tout accepter</button></li>
        </ul>
    </div>
</div></div></div>
    
<div class="modal-img-fullscreen modal fade" id="modalImgFullscreen" role="dialog" tabindex="-1"><div class="modal-lg modal-dialog" role="document"><div class="modal-content">    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span class="icon icon-44"></span></button>
    <div class="modal-img-container"></div>
</div></div></div>
    


<div class="modal-read-mod modal fade" id="modalReadMod" role="dialog" tabindex="-1"><div class="modal-dialog" role="document"><div class="modal-content">        <div class="modal-header">
            <h5>Vous pouvez lire cet Insiders :</h5>
            <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true" class="icon icon-6"></span></button>
        </div>
        <div class="modal-body">
            <div class="table-block">
                <div class="cell-block text-center" data-dismiss="modal">
                    <strong class="text-uppercase">En ligne</strong>
                    <span class="icon icon-37"></span>
                </div>
                    <div class="cell-block text-center" data-dismiss="modal" data-target=".modal-read-pdf" data-toggle="modal">
                        <strong class="text-uppercase">En pdf</strong>
                        <span class="icon icon-11"></span>
                    </div>
            </div>
        </div>
</div></div></div>
    
<div class="modal-info modal fade" id="modalInfo" role="dialog" tabindex="-1"><div class="modal-dialog" role="document"><div class="modal-content">    <div class="modal-header">
        <h5>Les veilles par e-mail</h5>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true" class="icon icon-6"></span></button>
    </div>
    <div class="modal-body">
        <div class="modal-description">
            Un e-mail vous est envoy&#xE9; lorsqu&#x2019;un article correspondant &#xE0; vos centres d&#x2019;int&#xE9;r&#xEA;t est publi&#xE9; sur l&#x2019;un des sites d&#x2019;Indigo Publications. Ce service est enti&#xE8;rement gratuit et sans obligation d&#x2019;achat.
        </div>
        <p>Vous pouvez créer vos veilles par e-mail de 3 manières différentes :</p>
                <ul>
                    <li><strong>Mot-clé cité dans un article :</strong> sélectionnez les mots-clés dans un article et cliquez sur « Créer une veille gratuitement »</li>
                    <li><strong>Résultat de recherche :</strong> une fois votre recherche effectuée, cliquez sur « Créer une veille gratuitement pour cette recherche »</li>
                    <li><strong>Saisie personnalisée :</strong> définissez vous-même l’intitulé, les mots-clés, le pays concerné et la publication de votre veille par e-mail.</li>
                </ul>
                <p>N’hésitez pas à créer plusieurs veilles en fonction de vos centres d’intérêt : plus les critères seront définis, plus les résultats seront précis.</p>
                <p>Vous pouvez les modifier ou supprimer depuis votre espace « Mon Compte ».</p>
    </div>
</div></div></div>


<div class="modal-onlysubscribers modal fade" id="modalOnlySubscribers" role="dialog" tabindex="-1"><div class="modal-lg modal-dialog" role="document"><div class="no-background creation-first modal-content">    <div class="modal-header">
        <h6>
            Ce service est réservé aux abonnés. <a href="/simulation">Découvrez nos offres d'abonnement.</a>
        </h6>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true" class="icon icon-6"></span></button>
    </div>
</div></div></div>            <div class="messages">
                <div class="container">
                        <div class="message-item message-push-notification">
                            <button class="close"><span class="icon icon-6"></span></button>
                            <div class="flex-stretch-md row">
                                <div class="item col-md-8 col-lg-8">
                                    <p>Soyez informé de la mise en ligne des nouvelles éditions et des alertes exclusives en temps réel ! &nbsp; <span class="d-inline d-sm-none btn-info icon icon-62"></span></p>
                                </div>
                                <div class="item col-md-4 col-lg-4">
                                    <div class="table-block full-height">
                                        <div class="cell-block vmiddle">
                                            <button class="btn btn-action">Je m&#x27;inscris</button>
                                            <div class="inline tip">
                                                <button class="btn btn-default btn-info d-none d-sm-inline-block">
                                                    En savoir &#x2B;
                                                </button>
                                                <div class="tip-text top">
                                                    <button class="close"><span class="icon icon-6"></span></button>
                                                    <p><strong>En vous inscrivant, vous serez notifié par un court message sur votre ordinateur ou votre mobile dès qu'une nouvelle édition de notre publication ou qu'une alerte est publiée. Restez informé en tout temps et en tout lieu !</strong></p>
                                                    <p class="text-center no-margin-bottom"><button class="btn btn-action ga-notification-submit">Je m&#x27;inscris</button></p>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                </div>
            </div>
<div class="btn-scroll-up"></div>
<footer>
    <div class="footer-row-1">
        <div class="container">
            <div class="table-block-md">
                <div class="table-row">
                    <div class="cell-block-md">
                        <div class="inside">
                            <ul class="list-group">
                                <li class="list-group-item">
                                        <img class="img-fluid logo" src="/img/logo-site-negative.png" alt="La Lettre A" />
                                </li>
                                <li class="list-group-item d-none d-lg-block">
                                    <p>D&#xE9;cryptage des circuits de d&#xE9;cision et des luttes d&#x27;influence dans la vie politique, les entreprises et les m&#xE9;dias en France.</p>
                                </li>
                            </ul>
                        </div>
                    </div>
                    <div class="cell-block d-none d-lg-table-cell">
                        <div class="inside">
                            <ul class="list-group">
                                <li class="list-group-item"><h6 class="separate">Premi&#xE8;re visite</h6></li>
                                <li class="list-group-item"><a href="/info/aboutus">Qui sommes-nous ?</a></li>
                                <li class="list-group-item"><a href="/info/presentation">Pr&#xE9;sentation &#xE9;ditoriale</a></li>
                                <li class="list-group-item"><a href="/info/services">Les services abonn&#xE9;s</a></li>
                            </ul>
                        </div>
                    </div>
                    <div class="cell-block d-none d-lg-table-cell">
                        <div class="inside">
                            <ul class="list-group">
                                <li class="list-group-item"><h6 class="separate">Contacts</h6></li>
                                <li class="list-group-item"><a href="/info/contact/subscription">Service client</a></li>
                                <li class="list-group-item"><a href="/info/contact/editorial">La r&#xE9;daction</a></li>
                                    <li class="list-group-item"><a href="/partnership">Partenariats</a></li>   
                            </ul>
                        </div>
                    </div>
                    <div class="cell-block d-none d-lg-table-cell">
                        <div class="inside">
                            <ul class="list-group">
                                <li class="list-group-item"><h6 class="separate">Outils</h6></li>
                                <li class="list-group-item"><a href="/info/faq">FAQ</a></li>
                                <li class="list-group-item"><a href="/info/terms-conditions">Conditions g&#xE9;n&#xE9;rales de vente</a></li>
                                <li class="list-group-item"><a href="/info/confidence-charter">Charte de confiance</a></li>
                                <li class="list-group-item"><a href="/info/legals">Mentions l&#xE9;gales</a></li>
                                <li class="list-group-item"><a href="/site">Plan du site</a></li>
                            </ul>
                        </div>
                    </div>
                    <div class="cell-block-md">
                        <div class="inside">
                            <ul class="list-group socials">
                                <li class="list-group-item"><h6>Suivez-nous</h6></li>
                                <li class="list-group-item">
                                        <a href="https://twitter.com/LaLettreA" rel="noopener noreferrer" target="_blank"><span class="icon icon-102"></span></a>
                                        <a href="https://fr.linkedin.com/company/la-lettre-a" rel="noopener noreferrer" target="_blank"><span class="icon icon-100"></span></a>
                                        <a href="/info/rss" target="_blank"><span class="icon icon-106"></span></a>
                                </li>
                            </ul>
                        </div>
                    </div>
                    <div class="cell-block-md d-lg-none">
                        <div class="inside">
                            <ul class="list-group">
                                <li class="list-group-item"><a href="/info/aboutus"><span class="icon icon-109"></span>&nbsp;&nbsp;Qui sommes-nous</a></li>
                                <li class="list-group-item"><a href="/info/contact"><span class="icon icon-110"></span>&nbsp;&nbsp;Nous contacter</a></li>
                                    <li class="list-group-item">
                                        <a href="/free"><span class="icon icon-93"></span>&nbsp;&nbsp;Espace gratuit</a>
                                    </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="footer-row-2 d-lg-none">
        <div class="container text-center">
            <a href="/info/legals">Mentions l&#xE9;gales</a>
        </div>
    </div>
    <div class="footer-row-3">
        <div class="container">
            <div class="table-block-md">
                <div class="table-row">
                    <div class="cell-block-md vtop">
                        <div class="inside">
                            <div class="table-row">
                                <div class="cell-block vmiddle">
                                    <h6>Un site &#xE9;dit&#xE9; par </h6>
                                </div>
                                <div class="cell-block vmiddle">
                                    <a class="icon" href="https://www.indigo-net.com/index.aspx?lng=FR" target="_blank">
                                        <div>
                                            <div class="sprite indigo-logo icon-Indigo-logo"></div>
                                        </div>
                                    </a>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="cell-block vtop d-none d-lg-table-cell">
                        <div class="inside">
                            <div class="table-row">
                                <div class="cell-block vmiddle">
                                    <h6>
                                        Les autres sites d&#x27;Indigo Publications
                                    </h6>
                                </div>

                                <div class="publications cell-block vmiddle">
                                            <a href="https://www.africaintelligence.fr" class="icon" title="Africa Intelligence">
                                                <img src="/img/images/logo-site-AIF.png" alt="Africa Intelligence" />
                                            </a>
                                            <a href="https://www.intelligenceonline.fr" class="icon" title="Intelligence Online">
                                                <img src="/img/images/logo-site-LMR.png" alt="Intelligence Online" />
                                            </a>
                                            <a href="https://www.glitz.paris/fr" class="icon" title="Glitz Paris">
                                                <img src="/img/images/logo-site-GLF.png" alt="Glitz Paris" />
                                            </a>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>



        <script type="text/template" id="ajaxErrorTimeout">
            Le serveur semble ne pas r&#xE9;pondre. Veuillez rafra&#xEE;chir la page ou attendre que le serveur soit accessible.
        </script>


        

        <script type="text/javascript" src="/js/main.js?t=1666622295006"></script>





        

    </body>

</html>
